<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie ie6" lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:v="http://rdf.data-vocabulary.org/#"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie ie7" lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:v="http://rdf.data-vocabulary.org/#"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie ie8" lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:v="http://rdf.data-vocabulary.org/#"><![endif]-->
<!--[if (gte IE 9)|!(IE)]>
<html class=" js no-touch audio" lang="en" xmlns:v="http://rdf.data-vocabulary.org/#" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=0.95">
<meta name="verification" content="0a6dfd5500365d3e9dff0e6dbae67069" />
<link rel="image_src" href="http://cdn.zdnet.be/sites/zdnet5.0/images_matrix/base/zdnet5_logo_on_white_200x200_A.png" />
<meta name="keywords" content="ZDNet.be,ZDNet,it,ict,computer,interent,tablet,mobile,redactie,nieuws,reviews,pro,zdnet" />

<title>Facebook Instant Articles maakt nieuws lezen tien keer sneller | ZDNet.be</title>

<script>var themeUri = 'http://www.zdnet.be/wp-content/themes/ZDNet';
        var theme_url = 'http://www.zdnet.be';
</script>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300" rel="stylesheet" type="text/css">

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v3.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.zdnet.be/nieuws/162434/facebook-instant-articles-maakt-nieuws-lezen-tien-keer-sneller/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Facebook Instant Articles maakt nieuws lezen tien keer sneller | ZDNet.be" />
<meta property="og:description" content="Met Instant Articles verbetert Facebook de gebruikservaring bij het lezen van nieuwsartikelen via het sociale netwerk en biedt het uitgevers een nieuw verdienmodel." />
<meta property="og:url" content="http://www.zdnet.be/nieuws/162434/facebook-instant-articles-maakt-nieuws-lezen-tien-keer-sneller/" />
<meta property="og:site_name" content="ZDNet.be" />
<meta property="article:publisher" content="https://www.facebook.com/zdnet.be" />
<meta property="article:tag" content="app" />
<meta property="article:tag" content="facebook" />
<meta property="article:tag" content="instant articles" />
<meta property="article:tag" content="nieuws" />
<meta property="article:tag" content="social" />
<meta property="article:section" content="Nieuws" />
<meta property="article:published_time" content="2015-05-13T13:46:22+01:00" />
<meta property="article:modified_time" content="2015-05-23T11:10:12+01:00" />
<meta property="og:updated_time" content="2015-05-23T11:10:12+01:00" />
<meta property="og:image" content="http://cdn.zdnet.be/thumb/600-600/i/2015/19/1-e14314565597241.jpg" />
<!-- / Yoast SEO plugin. -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.zdnet.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.zdnet.be/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.zdnet.be/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.zdnet.be/wp-content/plugins/wp-polls/polls-css.css?ver=2.73' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 16px;
	line-height: 18px;
	height: 18px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.zdnet.be/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.zdnet.be/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='scaffolding-css'  href='http://www.zdnet.be/wp-content/themes/ZDNet/css/scaffolding.css?ver=017' type='text/css' media='all' />
<!--[if (lt IE 9)&(!IEMobile)]>
<link rel='stylesheet' id='scaffolding.804-ie-css'  href='http://www.zdnet.be/wp-content/themes/ZDNet/css/scaffolding.804.css?ver=4.5.2' type='text/css' media='screen' />
<![endif]-->
<!--[if (lt IE 9)&(!IEMobile)]>
<link rel='stylesheet' id='scaffolding.1024-ie-css'  href='http://www.zdnet.be/wp-content/themes/ZDNet/css/scaffolding.1024.css?ver=4.5.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='scaffolding.804-css'  href='http://www.zdnet.be/wp-content/themes/ZDNet/css/scaffolding.804.css?ver=011' type='text/css' media='screen and (min-width:768px)' />
<link rel='stylesheet' id='scaffolding.1024-css'  href='http://www.zdnet.be/wp-content/themes/ZDNet/css/scaffolding.1024.css?ver=011' type='text/css' media='screen and (min-width:1024px)' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.zdnet.be/wp-content/themes/ZDNet/css/scripts/fancybox/source/jquery.fancybox.css?ver=2.1.5' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.zdnet.be/wp-content/themes/ZDNet/wp-paginate.css?ver=1.3.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/themes/ZDNet/css/scripts/jquery.check.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.zdnet.be\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/plugins/smart-business-companies/js/companies.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.zdnet.be\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.zdnet.be\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"0","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/themes/ZDNet/css/scripts/modernizr-custom.2.5.3.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/themes/ZDNet/css/scripts/spring.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/themes/ZDNet/css/scripts/sticky.full.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/themes/ZDNet/css/scripts/minoc.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/themes/ZDNet/css/scripts/fancybox/source/jquery.fancybox.pack.js?ver=2.1.5'></script>
<link rel='https://api.w.org/' href='http://www.zdnet.be/wp-json/' />
<link rel='shortlink' href='http://www.zdnet.be/?p=162434' />
<link rel="alternate" type="application/json+oembed" href="http://www.zdnet.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zdnet.be%2Fnieuws%2F162434%2Ffacebook-instant-articles-maakt-nieuws-lezen-tien-keer-sneller%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zdnet.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zdnet.be%2Fnieuws%2F162434%2Ffacebook-instant-articles-maakt-nieuws-lezen-tien-keer-sneller%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.zdnet.be/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=06efe49ead&wpp_id=162434';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.zdnet.be/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.zdnet.be/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script type="text/javascript">
	dataLayer.push({"pageTitle":"Facebook Instant Articles maakt nieuws lezen tien keer sneller | ZDNet.be","pageCategory":["nieuws"],"pageAttributes":["app","facebook","instant-articles","nieuws","social"],"pagePostAuthor":"Yorick Fliervoet","pagePostDate":"May 13, 2015","pagePostDateYear":"2015","pagePostDateMonth":"05","pagePostDateDay":"13"});
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta name="com.silverpop.brandeddomains" content="www.pages02.net,be.pcmag.com,forum.belgiumdigital.com,fr.businessmeetsit.be,minoc.mkt6278.com,nl.pcmag.com,shop.minoc.com,www.belgiumdigital.com,www.businessmeetsit.be,www.ciobelgium.com,www.clickx.be,www.clickx.nl,www.minoc.com,www.shoot.be,www.smartbiz.be,www.smartbiz.nl,www.smartbusinessawards.be,www.zdnet.be" />

<meta property="fb:pages" content="49855810203" />
<!-- Optionally uncomment the following code between your HTML document head tags if you use Engage Conversion Tracking (COT). -->
<!--<meta name="com.silverpop.cothost" content="engage2.silverpop.com" />-->


<script src="http://contentz.mkt922.com/lp/static/js/iMAWebCookie.js?1cd63886-142477b76ce-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript"></script>
<link rel="icon" href="http://www.zdnet.be/wp-content/themes/ZDNet/images/favicon.ico?1" type="image/x-icon" />
<link rel="shortcut icon" href="http://www.zdnet.be/wp-content/themes/ZDNet/images/favicon.ico?1" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.zdnet.be/wp-content/themes/ZDNet/images/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.zdnet.be/wp-content/themes/ZDNet/images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" href="http://www.zdnet.be/wp-content/themes/ZDNet/images/apple-touch-icon.png">
<link href="http://rss.minoc.com/zdnet/zdnet_10_be.xml" rel="alternate" type="application/rss+xml" title="ZDNet Compleet" />
<link href="http://rss.minoc.com/zdnet/app_be.xml" rel="alternate" type="application/rss+xml" title="ZDNet App" />
<link href="http://rss.minoc.com/zdnet/beveiliging_be.xml" rel="alternate" type="application/rss+xml" title="ZDNet Beveiliging" />
<link href="http://rss.minoc.com/zdnet/downloads_be.xml" rel="alternate" type="application/rss+xml" title="ZDNet Downloads" />
<link href="http://rss.minoc.com/zdnet/help_be.xml" rel="alternate" type="application/rss+xml" title="ZDNet Help" />
<link href="http://rss.minoc.com/zdnet/mobiel_be.xml" rel="alternate" type="application/rss+xml" title="ZDNet Mobiel" />
<link href="http://rss.minoc.com/zdnet/news_be.xml" rel="alternate" type="application/rss+xml" title="ZDNet Nieuws" />
<link href="http://rss.minoc.com/zdnet/ontspanning_be.xml" rel="alternate" type="application/rss+xml" title="ZDNet Ontspanning" />
<link href="http://rss.minoc.com/zdnet/reviews_be.xml" rel="alternate" type="application/rss+xml" title="ZDNet Reviews" />
<link href="http://rss.minoc.com/zdnet/zakelijk_be.xml" rel="alternate" type="application/rss+xml" title="ZDNet Zakelijk" />
<meta name="y_key" content="1e6b4508268dbdc9">
<meta name="google-site-verification" content="9-tT8rn5B1xmQD_PP1MV7MLH_3cM6K4tivX1uol0LN0" />
<script type="text/javascript" src="http://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="http://pool.pebblemedia.adhese.com/tag/tag.js"></script>
<script>
 /* (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-1934206-1', 'auto');
  ga('send', 'pageview');
    */
</script>
<script src="http://www.zdnet.be/wp-content/themes/ZDNet/css/scripts/htmlparser.js"></script>
<script src="http://www.zdnet.be/wp-content/themes/ZDNet/css/scripts/postscribe.js"></script>

<script type="text/javascript">
//window.google_analytics_uacct = "UA-1934206-1";
</script>
<!-- Place this tag in your head or just before your close body tag -->
<script >
  window.___gcfg = {
    lang: 'nl-NL',
    parsetags: 'onload'
  };
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
</head>
<body id="homepage">
     
        
    <div id="pebbleSplash">
        <script type="text/javascript">
            adhese.tag({format: "Splash",
                    publication:"zdnet-nl",
                    location: "others",
                    categories: ["pro","end","app","facebook","instant-articles","nieuws","social"] });
			</script>
    </div>
    
        <div id="eucookie">
            <div class="eucookiewrap">
                Deze website maakt gebruik van cookies. Voor meer informatie over de cookies waarvan deze website gebruik maakt <a href="/privacy/">klik hier</a>. <br/>
                Door verder op deze website te surfen geeft u de toestemming aan Minoc Media Services om cookies te gebruiken.
                <a class="close cross">&#10060;</a> <a class="close">verder gaan</a>
            </div>
        </div>  
        
<div style="height: 0px; width:0px;">
<script type="text/javascript">
var sp_e0 = {"s":"zdnet","cp":"si_zdnet/ict","lang":"NL","url": document.location.href}; spring.c(sp_e0);
</script>
<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
var pp_gemius_identifier = '.XCV9iNtJTvSTBguvLKRU8PJ7Hj_VwQQdZ_scsQLM03.w7';
var pp_gemius_extraparameters = new Array('lan=NL', 'key=ict', 'subs=INDEX');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
</div>

<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=172180564632";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-root"></div>
<header role="banner">
    <div class="header container">
        <a href="/" class="siteLogo">ZDNet</a>
        <div class="lvl-search">
			<div class="mobile-search"><img src="http://www.zdnet.be/wp-content/themes/ZDNet/images_matrix/base/search-icon.png" alt="Search" /></div>
            <form action="/search" id="cse-search-box" class="siteSearch" rel="nofollow">
    <!--<input type="hidden" name="cx" value="012347151599301541181:5boxrvmzukk" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="hidden" name="sort" value="date" />
    -->
    <fieldset class="box">
        <input type="text" tabindex="1" id="q" name="q" value="" />
        <input type="submit" name="sa" value="Zoeken" />
    </fieldset> 
</form>
<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=nl"></script>        </div>
                <div class="lvl-nav">
            <nav class="secondaryNav">
                <div class="siteUtils loggedOut">
                    <a class="mijn_beheer fancybox.iframe" id="beheerspagina"
                       href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center/">
                        mijn nieuwsbrieven
                    </a>
                    <span class="avatar">
                        <img src="http://www.zdnet.be/wp-content/themes/ZDNet/images_matrix/base/avatar-20x20.jpg" alt="" width="20" height="20" />
                    </span>
                    <script type="text/javascript">
                        jQuery(document).ready(function($) {
                            $(".mijn_beheer").fancybox();
                        });
                    </script>
                </div>
                <ul class="bar" style="width: 36px;float: left;">
                    <li class="">
                        <a href="/"><span class="icon home">Home</span></a>
                    </li>
                </ul>
                <ul id="menu-top-secondary-menu" class="bar"><li id="menu-item-167629" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167629"><a href="http://www.zdnet.be/./nieuws/">Nieuws</a></li>
<li id="menu-item-173555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173555"><a href="/topic-download">Downloads</a></li>
<li id="menu-item-168827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168827"><a href="http://www.zdnet.be/./review/">Reviews</a></li>
<li id="menu-item-168830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168830"><a href="http://www.zdnet.be/./tips/">Tips</a></li>
<li id="menu-item-167944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167944"><a href="http://www.zdnet.be/./opinie/">Opinie</a></li>
<li id="menu-item-180747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180747"><a href="http://www.zdnet.be/./blog/">Blogs</a></li>
<li id="menu-item-180750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180750"><a href="http://www.zdnet.be/./whitepaper/">Whitepapers</a></li>
<li id="menu-item-167289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167289"><a href="http://www.businessmeetsit.be/">Seminars</a></li>
<li id="menu-item-167292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167292"><a href="http://www.zdnet.be/jobs/">Jobs</a></li>
</ul>                
            </nav>
        </div>
        <!-- .lvl-nav -->
            </div>
    <!-- .header.container -->
    
                <nav class="primaryNav container">
            <ul class="bar editions">
                <li class="expandable"><a href="javascript:void(0);">ZDNet Benelux<span class="icon arrow"></span></a>
                    <nav class="menu">
                        <ul>
                            <li><span class="label">ZDNet.com is available in the following editions:</span></li>
                            <li><a href="http://www.zdnetasia.com" data-edition="asia" class='editionSwitch'>Asia</a></li>
                            <li><a href="http://www.zdnet.com.au/" data-edition="au" class='editionSwitch'>Australia</a></li>
                            <li><a href="http://www.zdnet.com/" data-edition="eu" class='editionSwitch'>Europe</a></li>
                            <li><a href="http://www.zdnet.co.uk/" data-edition="uk" class='editionSwitch'>United Kingdom</a></li>
                            <li><a href="http://www.zdnet.com/" data-edition="us" class='editionSwitch'>United States</a></li>
                            <li><span class="label">ZDNet around the globe:</span></li>
                            <li><a href="http://www.zdnet.be/" target="_blank">ZDNet Benelux</a></li>
                            <li><a href="http://www.zdnet.com.cn/" target="_blank">ZDNet China</a></li>
                            <li><a href="http://www.zdnet.fr/" target="_blank">ZDNet France</a></li>
                            <li><a href="http://www.zdnet.de/" target="_blank">ZDNet Germany</a></li>
                            <li><a href="http://www.zdnet.co.kr/ " target="_blank">ZDNet Korea</a></li>
                            <li><a href="http://japan.zdnet.com/" target="_blank">ZDNet Japan</a></li>
                            <li><a href="http://www.zdnet.nl/ " target="_blank">ZDNet Netherlands</a></li>
                        </ul>
                    </nav>
                </li>
            </ul>
            <ul class="bar mobile">
            <li class="nav expandable"><a class="title">Topics<span class="icon arrow"></span></a>
                <nav class="menu"><ul id="menu-top-primary-menu" class=""><li id="menu-item-171830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171830"><a href="/topic-Microsoft">Microsoft</a></li>
<li id="menu-item-168067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168067"><a href="/topic-Android">Android</a></li>
<li id="menu-item-168068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168068"><a href="/topic-Apple">Apple</a></li>
<li id="menu-item-174890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174890"><a href="/topic-Security">Security</a></li>
<li id="menu-item-168065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168065"><a href="/topic-Wetenschap">Wetenschap</a></li>
<li id="menu-item-171922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171922"><a href="/topic-auto">Connected Car</a></li>
<li id="menu-item-178602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178602"><a href="/topic-ibmpartner">IBM</a></li>
<li id="menu-item-187748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187748"><a href="/topic-business-continuity">Business Continuity</a></li>
</ul></nav>                
            </li>
            <li class="nav siteUtils">
                <a class="mijn_beheer fancybox.iframe" id="beheerspagina_small" href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center/">nieuwsbrieven</a>
            </li>
        </ul>
        </nav>

        </header>
<!-- begin content -->
<div id="mantle_skin">
    <div id="page">
        <div id="leaderTop" class="leader">
            <div class="container" style="padding: 0 !important;">
                <div class="header-ads">
                                            <div id="pebbleTopLarge">
                        <script type="text/javascript">
                            adhese.tag({format: "TopLarge",
                                    publication:"zdnet-nl",
                                    location: "others",
                                    categories: ["pro","end","app","facebook","instant-articles","nieuws","social"]                                    });
                        </script>
                    </div>
                                    <!-- pebbleTopLarge -->
                </div><!-- header-ads -->
                <div class="clear0">&nbsp;</div>
            </div><!-- container -->
        </div><!-- leaderTop -->
        <!-- End ad tag -->
        <div id="content" class="container">
                                    <div class="breakingNews">
                            <span>LEES DIT:</span> <a href="http://www.zdnet.be/nieuws/188651/maak-kennis-met-techpulse-onze-gloednieuwe-website/">Maak kennis met TechPulse: onze gloednieuwe website</a>
                        </div>
                    <div id="main">
	<script>
		jQuery(function(){
			//jQuery('*[id^="gallery-"]').hide();
			/*jQuery('p').each(function() {
				var $this = jQuery(this);
				if($this.html().replace(/\s|&nbsp;/g, '').length == 0)
					$this.remove();
			});
			*/
		}); 
	</script>
			                        <div class="navSupplement">
                            <p class="relatedTopics">
                                <a href="/search/tag/app">app</a>, <a href="/search/tag/facebook">facebook</a>, <a href="/search/tag/instant-articles">instant articles</a>, <a href="/search/tag/nieuws">nieuws</a>, <a href="/search/tag/social">social</a>                            </p>
                        </div>
                        					<article id="siu-container" class="post">
						<header class="storyHeader">
							<h1 class="the_post_title" id="read_post_162434">Facebook Instant Articles maakt nieuws lezen tien keer sneller</h1>
							<div class="summary"><span>Samenvatting:</span>
								<p>Met Instant Articles verbetert Facebook de gebruikservaring bij het lezen van nieuwsartikelen via het sociale netwerk en biedt het uitgevers een nieuw verdienmodel.</p>
							</div>
							<div class="byline">
																<div>
									<a href="#author_bio" class="thumb authorThumb">
																			<img src="http://www.zdnet.be/wp-content/uploads/2015/06/yf-wpcf_105x76.jpg"   alt="" height="45">
																			</a>
									<div class="fleft">
								<p class="meta">Door 
									<a href="#author_bio">
									Yorick Fliervoet									</a> |
									<span>
									13 Mei 2015									</span>
								</p>
																<div class="clear0">&nbsp;</div>
																<a class="mijn_beheer fancybox.iframe nls-subscribe" id="beheerspagina_small" href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center/"><button>Schrijf je nu in voor onze nieuwsbrief!</button></a>
																</div>
									<div class="clear0">&nbsp;</div>
								</div>
								<div class="clear0">&nbsp;</div>
							</div>
							<div class="socialBlock shareBar" data-module="sharebar">
    <ul>
        
        <li>
            <a  onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.zdnet.be/nieuws/162434/facebook-instant-articles-maakt-nieuws-lezen-tien-keer-sneller/','Share on Facebook', 'width=715,height=450'); return false" class="btn-share facebook" data-layout="icon" target="_blank"><span><span class="social-count"></span></span></a></li><li>
            <a onclick="window.open('http://twitter.com/share?url=http://www.zdnet.be/nieuws/162434/facebook-instant-articles-maakt-nieuws-lezen-tien-keer-sneller/','Share on Twitter', 'width=520,height=600'); return false" class="btn-share twitter" data-count="none" target="_blank"><span><span class="social-count">&nbsp;</span></span></a>
        </li><li >
            <a class="linkedin" data-popup="linkedin" data-social="linkedin" data-location="topsharebar-linkedin-share" data-counts="linkedin" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=http://www.zdnet.be/nieuws/162434/facebook-instant-articles-maakt-nieuws-lezen-tien-keer-sneller/&title=Facebook Instant Articles maakt nieuws lezen tien keer sneller')">
                <span><span class="social-count">&nbsp;</span></span>                
            </a>
        </li><li>
            <a onclick="window.open('https://plus.google.com/share?url=http://www.zdnet.be/nieuws/162434/facebook-instant-articles-maakt-nieuws-lezen-tien-keer-sneller/')" class="google" title="Share on Google+"><span><span class="social-count">&nbsp;</span></span>
            </a>
        </li><li>
            <a href="mailto:?subject=Facebook Instant Articles maakt nieuws lezen tien keer sneller&amp;body=http://www.zdnet.be/nieuws/162434/facebook-instant-articles-maakt-nieuws-lezen-tien-keer-sneller/" class="btn-share email">
            <span><span  class="social-count">&nbsp;</span></span></a>
        </li>								
    </ul>
</div>					
							
						</header>
						<div class="storyBody">
					<p>Facebook is begonnen met de uitrol van een nieuwe functie waarvan&#160;we wisten <a href="http://www.zdnet.be/article/162259/facebook-wil-nieuwsartikels-integraal-in-je-feed-plaatsen/">dat hij ging komen</a>. Deze heet <a href="http://media.fb.com/2015/05/12/instantarticles/">&#8216;instant articles&#8217;</a>, en houdt in dat het sociale netwerk zelf&#160;content&#160;gaat hosten.</p>
<p><img src="http://cdn.zdnet.be/thumb/600-600/i/2015/19/1-e14314565597241.jpg" /></p>
<p>Op deze manier kunnen verhalen tot tien keer sneller geladen worden in de Facebook-app. Eerder werd je&#160;om artikels te lezen&#160;nog&#160;buiten het sociale netwerk&#160;verwezen met een link. Het laden van een artikel kon toen tot wel 8 seconden duren. In combinatie met de nieuwe <a href="http://www.zdnet.be/article/162394/facebook-test-interne-zoekmachine-voor-nieuws/">interne zoekfunctie</a>&#160;moet dit de gebruikservaring enorm verbeteren.</p>
<div id="zdadbreak"></div>
<p>Onder andere Buzzfeed, The New York Times en BBC News gaan hun content aanbieden via de servers van Facebook. Naast een betere gebruikservaring hoopt Facebook zijn&#160;dominante positie&#160;in de verspreiding van nieuws te verstevigen. Mocht het project een succes zijn, dan betekent dit dat uitgevers nog afhankelijker worden van een platform dat ze niet controleren. Hoewel hier behoorlijke zorgen over zijn, heeft het grote contentmakers niet afgeschrokken mee te werken aan instant articles.</p>
<p>De functie is vooralsnog alleen te zien op de iOS-versie&#160;van de Facebook-app. Android-ondersteuning volgt later. Het idee is dat wanneer je op een artikel drukt, je dit&#160;direct kunt lezen. De functie maakt gebruik van dezelfde technologie als die gebruikt wordt voor het snel laden van foto&#8217;s en video&#8217;s. Zodra je je nieuwsfeed opent, beginnen deze te laden. De body van het artikel kan foto&#8217;s, fotogalerijen, video&#8217;s en ingesloten objecten bevatten.</p>
<p>De uitgevers kunnen er voor kiezen om zelfs advertentieruimte te verkopen binnen hun artikels. Doen ze dit, dan mogen ze de opbrengst houden. De andere optie is dat Facebook de advertenties gaat verzorgen. In dat geval wordt de opbrengst gedeeld. Hoe het verdienmodel zich in de komende jaren gaat ontwikkelen is nog zeer de vraag.</p>

				<div class="clear"></div>
																			</div><!-- .storyBody-->
													<p class="relatedTopics">Lees meer over :
								<a href="/search/tag/app">app</a>, <a href="/search/tag/facebook">facebook</a>, <a href="/search/tag/instant-articles">instant articles</a>, <a href="/search/tag/nieuws">nieuws</a>, <a href="/search/tag/social">social</a>							</p>
												
						<div class="socialBlock shareBar" data-module="sharebar">
    <ul>
        
        <li>
            <a  onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.zdnet.be/nieuws/162434/facebook-instant-articles-maakt-nieuws-lezen-tien-keer-sneller/','Share on Facebook', 'width=715,height=450'); return false" class="btn-share facebook" data-layout="icon" target="_blank"><span><span class="social-count"></span></span></a></li><li>
            <a onclick="window.open('http://twitter.com/share?url=http://www.zdnet.be/nieuws/162434/facebook-instant-articles-maakt-nieuws-lezen-tien-keer-sneller/','Share on Twitter', 'width=520,height=600'); return false" class="btn-share twitter" data-count="none" target="_blank"><span><span class="social-count">&nbsp;</span></span></a>
        </li><li >
            <a class="linkedin" data-popup="linkedin" data-social="linkedin" data-location="topsharebar-linkedin-share" data-counts="linkedin" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=http://www.zdnet.be/nieuws/162434/facebook-instant-articles-maakt-nieuws-lezen-tien-keer-sneller/&title=Facebook Instant Articles maakt nieuws lezen tien keer sneller')">
                <span><span class="social-count">&nbsp;</span></span>                
            </a>
        </li><li>
            <a onclick="window.open('https://plus.google.com/share?url=http://www.zdnet.be/nieuws/162434/facebook-instant-articles-maakt-nieuws-lezen-tien-keer-sneller/')" class="google" title="Share on Google+"><span><span class="social-count">&nbsp;</span></span>
            </a>
        </li><li>
            <a href="mailto:?subject=Facebook Instant Articles maakt nieuws lezen tien keer sneller&amp;body=http://www.zdnet.be/nieuws/162434/facebook-instant-articles-maakt-nieuws-lezen-tien-keer-sneller/" class="btn-share email">
            <span><span  class="social-count">&nbsp;</span></span></a>
        </li>								
    </ul>
</div>						
												
													<a name="author_bio"></a>
							<footer class="authorBio">
																	<a href="http://www.zdnet.be/hetteam/" class="thumb" rel="author">
																																	<img src="http://www.zdnet.be/wp-content/uploads/2015/06/yf-wpcf_105x76.jpg" alt="" height="45">
																								
												
																				</a>
																		<div class="bio">
									<h3>Over <a href="http://www.zdnet.be/hetteam/yorick-fliervoet/" title="Posts by Yorick Fliervoet" class="url fn" rel="author">Yorick Fliervoet</a>									</h3>
									<p>
																			</p>
									<div class="socialFollow">
																								<div class="author-bios">
																												</div>
														
																																<div class="clear0">&nbsp;</div>
	
									</div>
									
								</div>
							</footer>	

											</article>
					
													<div>
					<div><div id='c4912_13_4' class='sam-container sam-place' data-sam='1'><script type="text/javascript"><!--
	google_ad_client = "ca-pub-6938426706317824";
	/* ZDNet.be 468x60 */
	google_ad_slot = "6642650196";
	google_ad_width = 468;
	google_ad_height = 60;
	//-->
	</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>					</div>
									
				
				
				<script type="text/javascript" src="http://d.ligatus.com/?ids=42183&amp;t=js"></script>
				<section id="disqus_thread" class="module">
					<h2 class="heading"><span class="int">Reacties</span></h2>
					<script type="text/javascript">
					/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
					var disqus_shortname = 'zdnetbenelux';
					var disqus_url = 'http://www.zdnet.be/nieuws/162434/facebook-instant-articles-maakt-nieuws-lezen-tien-keer-sneller/';
					/* * * DON'T EDIT BELOW THIS LINE * * */
					(function() {
					var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					})();
					</script>
					<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
					<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
				</section>					
				<!-- track articles by tags -->
				<script type="text/javascript">
					var customEventsOnLoad = window.onload; 

					function ewtTrackLinks () {
						ewt.trackLink({name:'app',type:'article_tag'});
ewt.trackLink({name:'facebook',type:'article_tag'});
ewt.trackLink({name:'instant-articles',type:'article_tag'});
ewt.trackLink({name:'nieuws',type:'article_tag'});
ewt.trackLink({name:'social',type:'article_tag'});
						
					}

					window.onload = ( (typeof customEventsOnLoad != 'function') ? ewtTrackLinks : function() { customEventsOnLoad(); ewtTrackLinks(); } );
				</script>

                <br>
	
	

	
</div>
    <aside id="secondary" class="content-sidebar widget-area column-6" role="complementary">
    <section class="adIMUTop">
		
						<div id="pebbleMiddleLarge">
				<script type="text/javascript">
					adhese.tag({format: "MiddleLarge",
							publication:"zdnet-nl",
							location: "others",
							categories: ["pro","end","app","facebook","instant-articles","nieuws","social"] });
					</script>
			</div>
        
        <div class="clear0">&nbsp;</div>
    </section>
    
    		
		<section class="keepUp">
        <h2 class="heading"><span class="int">Het beste van ZDNet, in je mailbox</span></h2>
        <div class="box">
			<form action="http://www.pages02.net/minocmediaservices/preferencecenter/ZDNet_hp" method="post" onsubmit="return validateForm();">
				<label>
					Geef je e-mail om in te schrijven<sup>*</sup>
				</label>
				<div>
					<input type="email" name="Email" class="subscribeEmail" id="control_EMAIL" required/>
					<input type="submit" class="subscribeBtn" value="Bevestig" />
				</div>
			</form>
        </div>
		<div class="socialicons">
			<a href="https://www.linkedin.com/groups/BusinessMeetsIT-1851466" target="_blank" class="iconSocial linkedIn" title="Volg ons op LinkedIn">Volg ons op LinkedIn</a>
			<a href="http://twitter.com/zdnet_be" target="_blank" class="iconSocial twitter" title="Volg ons op Twitter">Volg ons op Twitter</a> 
			
            <a href="https://www.facebook.com/ZDNet.be" target="_blank" class="iconSocial facebook" title="Volg ons op Facebook">Facebook</a> 
            <a href="/rss/" target="_blank" class="iconSocial rss" title="RSS Feed">Schrijf je in op onze RSS-feed</a>
			<a href="https://plus.google.com/u/0/+ZdnetBenelux/posts" target="_blank" class="iconSocial google" title="Google+">Google+</a> 
			<a href class="iconSocial whatsup" title="WhatsApp">WhatsApp</a>
			<div style="display: none">Voeg ZDNet toe op WhatsApp: +32&nbsp;479&nbsp;23&nbsp;04&nbsp;87</div>
			<div style="height: 0px;  background-color: #961515;position: absolute;bottom: 0px;width: 100%;">&nbsp;</div>
		</div>
		
		<script>
			(function(){
				jQuery('.whatsup').click(function(e){
					e.preventDefault();
					$(this).next().slideToggle();
				});
				
			})();
		</script>
    </section>
					<section class="module">
				<h2 class="heading"><span class="int">Gerelateerd</span></h2>
				<div class="box">
					<ul style="list-style: none;margin: 0;padding: 0;">
												<li>
							<div>
																<a href="http://www.zdnet.be/nieuws/188865/europese-commissie-beticht-facebook-van-geven-misleidende-informatie/"
								   class="thumb"><img width="60" height="60" src="http://www.zdnet.be/wp-content/uploads/2015/08/Facebook-60x60.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Facebook" />								</a>
															</div>
							<div class="content">
								<p>
									<a href="http://www.zdnet.be/nieuws/188865/europese-commissie-beticht-facebook-van-geven-misleidende-informatie/">
										Europese Commissie: Facebook gaf misleidende informatie over WhatsApp									</a>
								</p>
							</div>
						</li>
						
												<li>
							<div>
																<a href="http://www.zdnet.be/nieuws/188845/zuckerberg-deelt-bevindingen-na-creeren-eigen-ai-butler/"
								   class="thumb"><img width="60" height="60" src="http://www.zdnet.be/wp-content/uploads/2016/12/mark-zuckerberg1-60x60.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="mark-zuckerberg1" />								</a>
															</div>
							<div class="content">
								<p>
									<a href="http://www.zdnet.be/nieuws/188845/zuckerberg-deelt-bevindingen-na-creeren-eigen-ai-butler/">
										Zuckerberg deelt bevindingen na creëren eigen AI-butler									</a>
								</p>
							</div>
						</li>
						
												<li>
							<div>
																<a href="http://www.zdnet.be/nieuws/188817/apple-vecht-formeel-europese-megaboete-aan/"
								   class="thumb"><img width="60" height="60" src="http://www.zdnet.be/wp-content/uploads/2016/09/ierland-apple-60x60.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="ierland-apple" />								</a>
															</div>
							<div class="content">
								<p>
									<a href="http://www.zdnet.be/nieuws/188817/apple-vecht-formeel-europese-megaboete-aan/">
										Apple vecht formeel Europese megaboete aan									</a>
								</p>
							</div>
						</li>
						
												<li>
							<div>
																<a href="http://www.techpulse.be/app/210486/eerste-blik-nieuwe-orange-tv-app/"
								   class="thumb"><img width="60" height="60" src="http://www.zdnet.be/wp-content/uploads/2016/12/orange-tv-60x60.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="orange-tv" />								</a>
															</div>
							<div class="content">
								<p>
									<a href="http://www.techpulse.be/app/210486/eerste-blik-nieuwe-orange-tv-app/">
										Eerste blik op de nieuwe Orange TV app									</a>
								</p>
							</div>
						</li>
						
												<li>
							<div>
																<a href="http://www.zdnet.be/nieuws/188743/netflix-lanceert-google-daydream-app/"
								   class="thumb"><img width="60" height="60" src="http://www.zdnet.be/wp-content/uploads/2016/05/iStock-585326912-60x60.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="netflix" />								</a>
															</div>
							<div class="content">
								<p>
									<a href="http://www.zdnet.be/nieuws/188743/netflix-lanceert-google-daydream-app/">
										Netflix lanceert Google Daydream-app									</a>
								</p>
							</div>
						</li>
						
											</ul>
				</div>
				
					
				<!-- Pop up appearing at scroll -->
				<script type="text/javascript">
					$(window).scroll(
					function(){
					if( $(window).width() > 728) {
					if($(document).scrollTop()>=$(document).height()/8)$("#IGsocialslide").show("slow");
					else $("#IGsocialslide").hide("slow");
					}
					});
					function closeIGsocialslide(){
					$('#IGsocialslide').remove();
					}
				</script>
				<style type='text/css'>
					#IGsocialslide{
						background:#fff;
						border-radius:9px;
						-moz-border-radius:8px;
						-webkit-border-radius:8px;
						-moz-box-shadow:inset 0 0 4px #333;
						-webkit-box-shadow:inset 0 0 4px #333;
						box-shadow:inner 0 0 3px #333;
						padding:12px 14px 12px 14px;
						width:300px;
						position:fixed;
						bottom:13px;
						right:2px;
						display:none;
						z-index:12;
						height:135px;
					}
					#IGsocialslide img{max-height: 45px;}
				</style>
				
								<div style="display: none;" id="IGsocialslide">
					<a style="background:#fff;position:absolute;top:14px;right:10px;color:#555;font-size:10px;font-weight:bold;" href="javascript:void(0);" onclick="return closeIGsocialslide();">(X)</a>
					<section class="module">
						<h2 class="heading"><span class="int">Lees verder</span></h2>
						<div class="box">
							<ul>												
													<li>
																		<div>
										<a href="http://www.zdnet.be/nieuws/188865/europese-commissie-beticht-facebook-van-geven-misleidende-informatie/"
											onclick="_gaq.push(['_trackEvent', 'Popup','Related Articles', 'http://www.zdnet.be/nieuws/188865/europese-commissie-beticht-facebook-van-geven-misleidende-informatie/']);"
										   class="thumb"><img width="60" height="45" src="http://www.zdnet.be/wp-content/uploads/2015/08/Facebook-60x45.jpg" class="attachment-related-small-thumb size-related-small-thumb wp-post-image" alt="Facebook" srcset="http://www.zdnet.be/wp-content/uploads/2015/08/Facebook-60x45.jpg 60w, http://www.zdnet.be/wp-content/uploads/2015/08/Facebook-140x105.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" />										</a>
									</div>
																		<div class="content">
										<p>
											<a href="http://www.zdnet.be/nieuws/188865/europese-commissie-beticht-facebook-van-geven-misleidende-informatie/">
												Europese Commissie: Facebook gaf misleidende informatie over WhatsApp											</a>
										</p>
									</div>
								</li>
															<li>
																		<div>
										<a href="http://www.zdnet.be/nieuws/188845/zuckerberg-deelt-bevindingen-na-creeren-eigen-ai-butler/"
											onclick="_gaq.push(['_trackEvent', 'Popup','Related Articles', 'http://www.zdnet.be/nieuws/188845/zuckerberg-deelt-bevindingen-na-creeren-eigen-ai-butler/']);"
										   class="thumb"><img width="60" height="45" src="http://www.zdnet.be/wp-content/uploads/2016/12/mark-zuckerberg1-60x45.jpg" class="attachment-related-small-thumb size-related-small-thumb wp-post-image" alt="mark-zuckerberg1" srcset="http://www.zdnet.be/wp-content/uploads/2016/12/mark-zuckerberg1-60x45.jpg 60w, http://www.zdnet.be/wp-content/uploads/2016/12/mark-zuckerberg1-140x105.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" />										</a>
									</div>
																		<div class="content">
										<p>
											<a href="http://www.zdnet.be/nieuws/188845/zuckerberg-deelt-bevindingen-na-creeren-eigen-ai-butler/">
												Zuckerberg deelt bevindingen na creëren eigen AI-butler											</a>
										</p>
									</div>
								</li>
														</ul>
						</div>
					</section>
				</div>
		

				
				
				
			</section>
			
			<section id="text-6" class="module widget widget_text">			<div class="textwidget"></div>
		</section>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [weekly] [views] [custom] -->
<section id="wpp-4" class="module widget popular-posts">
<h2 class="heading"><span class="int">Top stories</span></h2>                <script type="text/javascript">//<![CDATA[
					// jQuery is available, so proceed
					if ( window.jQuery ) {
						
						jQuery(document).ready(function($){
							$.get('http://www.zdnet.be/wp-admin/admin-ajax.php', {
								action: 'wpp_get_popular',
								id: '4'
							}, function(data){
								$('#wpp-4').append(data);
							});
						});
					
					} else { // jQuery is not defined
						if ( window.console && window.console.log )
							window.console.log('WordPress Popular Posts: jQuery is not defined!');						
					}
                //]]></script>
                </section>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
<section id="polls-widget-3" class="module widget widget_polls-widget"><h2 class="heading"><span class="int">Polls</span></h2><div id="polls-20" class="wp-polls">
	<form id="polls_form_20" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_20_nonce" name="wp-polls-nonce" value="5660a73fa3" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="20" /></p>
		<p style="display: none;"><input type="hidden" id="poll_multiple_ans_20" name="poll_multiple_ans_20" value="2" /></p>
		<p style="text-align: center;"><strong>Wat zijn voor jou de 2 grootste afknappers tijdens het online shoppen?</strong></p><div id="polls-20-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="checkbox" id="poll-answer-84" name="poll_20" value="84" /> <label for="poll-answer-84">Webpagina's die lang laden</label></li>
		<li><input type="checkbox" id="poll-answer-85" name="poll_20" value="85" /> <label for="poll-answer-85">Hoge verzendkosten</label></li>
		<li><input type="checkbox" id="poll-answer-86" name="poll_20" value="86" /> <label for="poll-answer-86">Ik word niet aangesproken in mijn eigen taal</label></li>
		<li><input type="checkbox" id="poll-answer-87" name="poll_20" value="87" /> <label for="poll-answer-87">Lange verzendtijden</label></li>
		<li><input type="checkbox" id="poll-answer-88" name="poll_20" value="88" /> <label for="poll-answer-88">Geen live-chat mogelijk</label></li>
		<li><input type="checkbox" id="poll-answer-89" name="poll_20" value="89" /> <label for="poll-answer-89">Ontbreken van mijn favoriete betaalmiddel</label></li>
		<li><input type="checkbox" id="poll-answer-90" name="poll_20" value="90" /> <label for="poll-answer-90">Geen kwaliteitslabel (Becommerce, Safeshops, etc.)</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(20);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(20); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-20-loading" class="wp-polls-loading"><img src="http://www.zdnet.be/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="/pollsarchive/">Polls Archive</a></li></ul></section><section id="simple_ads_manager_widget-8" class="module widget simple_ads_manager_widget"><div style="margin: 20px 0 20px 0;border:solid 1px #ccc;"><div id='c9208_6_3' class='sam-container sam-place' data-sam='1'><script type="text/javascript"><!--
google_ad_client = "pub-6938426706317824";
/* ZDNet.be 336x280 */
google_ad_slot = "4839355620";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></section>		<section class="module">
			<h2 class="heading"><span class="int"></span></h2>
			<div class="box">
				<div class="box_padding" id="stepstone-holder">
					
				</div>
				<ul>
					<li class="moreLink"><a href="/jobs/">Nog meer jobs</a></li>
				</ul>
			</div>
			
		</section>
		    <section class="module">
		<h2 class="heading"><span class="int">TOP 10 Kortingscodes in Belgi&euml;</span></h2>
		<div class="box">
			<ul>
												<li><a rel="nofollow" href="http://www.flipit.com/be/zalando" target="_blank">
								 Zalando kortingscode: -10% </a></li>
																<li><a rel="nofollow" href="http://www.flipit.com/be/art-en-craft" target="_blank">
								 Art en Craft kortingscode: -70% + 5% </a></li>
																<li><a rel="nofollow" href="http://www.flipit.com/be/coolblue" target="_blank">
								 Coolblue korting: -300 euro </a></li>
																<li><a rel="nofollow" href="http://www.flipit.com/be/lenovo-shop" target="_blank">
								 Lenovo ecoupon: -80 euro </a></li>
																<li><a rel="nofollow" href="http://www.flipit.com/be/ici-paris-xl" target="_blank">
								 ICI PARIS XL korting: -50% </a></li>
																<li><a rel="nofollow" href="http://www.flipit.com/be/dominos-pizza" target="_blank">
								 Domino's Pizza kortingscode: -13 euro </a></li>
																<li><a rel="nofollow" href="http://www.flipit.com/be/torfs-schoenen" target="_blank">
								 Torfs korting: -50% </a></li>
																<li><a rel="nofollow" href="http://www.flipit.com/be/media-markt" target="_blank">
								 MediaMarkt cashback: -250 euro </a></li>
																<li><a rel="nofollow" href="http://www.flipit.com/be/neckermann-be" target="_blank">
								 Neckermann kortingscode: -50 euro </a></li>
																<li><a rel="nofollow" href="http://www.flipit.com/be/krefel" target="_blank">
								 Krefel korting: -500 euro </a></li>
												</ul>
		</div>
		<!-- .box -->
	</section>
        
</aside>
    <!-- //secondary -->
        </div><!-- end .container -->
    </div> <!-- end #page -->
</div> <!-- end #mantle_skin -->
<div id="catfish" data-toggle="fixate" data-window-edge="bottom">
    <div class="container">
        <div class="catfishBar">
            <span class="branding">CNET</span>
            <span class="social twitter"><a href="https://twitter.com/zdnet_be" class="twitter-follow-button pre-render" data-show-count="false" data-show-screen-name="true"></a></span>
            <span class="social facebook">
            <fb:like class="facebook-like-button" send="false" layout="button_count" width="83" show_faces="false" font="arial" href="http://www.facebook.com/zdnet.be"></fb:like>
            </span>
            <span class="services">
            <a href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center">Log In</a>
            
            </span>
            <a class="close" data-action="close">Close</a>
        </div>
    </div>
</div>
<!-- </div>-->
<!-- begin footer -->
<footer role="contentinfo">
<div class="container">
<div class="row">
<div class="column-8 siteHighlights">
    <h2>Featured Articles</h2>
    
<!-- WordPress Popular Posts Plugin v3.3.3 [PHP] [monthly] [views] [custom] -->

<!-- cached -->

<div class="row">
<article class="column-2">
                                        <div>
                                            <a href="http://www.zdnet.be/nieuws/159475/black-friday-de-beste-kortingen-bij-ons/" title="Black Friday 2016: de beste kortingen bij ons" target="_self"><img src="http://www.zdnet.be/wp-content/uploads/wordpress-popular-posts/159475-featured-120x105.jpg" width=120 height=105 title="Black Friday 2016: de beste kortingen bij ons" alt="Black Friday 2016: de beste kortingen bij ons" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
                                        </div>
                                        <h3><a href="http://www.zdnet.be/nieuws/159475/black-friday-de-beste-kortingen-bij-ons/" title="Black Friday 2016: de beste kortingen bij ons" class="wpp-post-title" target="_self">Black Friday 2016: de beste kortingen bij ons</a></h3>
                                    </article>
<article class="column-2">
                                        <div>
                                            <a href="http://www.zdnet.be/nieuws/188477/hp-test-met-succes-nieuw-type-computer-uit/" title="HP test met succes radicaal nieuw type computer uit" target="_self"><img src="http://www.zdnet.be/wp-content/uploads/wordpress-popular-posts/188477-featured-120x105.jpg" width=120 height=105 title="HP test met succes radicaal nieuw type computer uit" alt="HP test met succes radicaal nieuw type computer uit" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
                                        </div>
                                        <h3><a href="http://www.zdnet.be/nieuws/188477/hp-test-met-succes-nieuw-type-computer-uit/" title="HP test met succes radicaal nieuw type computer uit" class="wpp-post-title" target="_self">HP test met succes radicaal nieuw type computer uit</a></h3>
                                    </article>
<article class="column-2">
                                        <div>
                                            <a href="http://www.zdnet.be/nieuws/188598/windows-10-update-verandert-je-computer-een-familiehub/" title="Windows 10-update verandert je computer in een familiehub" target="_self"><img src="http://www.zdnet.be/wp-content/uploads/wordpress-popular-posts/188598-featured-120x105.jpg" width=120 height=105 title="Windows 10-update verandert je computer in een familiehub" alt="Windows 10-update verandert je computer in een familiehub" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
                                        </div>
                                        <h3><a href="http://www.zdnet.be/nieuws/188598/windows-10-update-verandert-je-computer-een-familiehub/" title="Windows 10-update verandert je computer in een familiehub" class="wpp-post-title" target="_self">Windows 10-update verandert je computer in een familiehub</a></h3>
                                    </article>
<article class="column-2">
                                        <div>
                                            <a href="http://www.zdnet.be/nieuws/188639/pokemon-go-update-brengt-honderd-nieuwe-monsters-mee/" title="Pokémon Go-update brengt nieuwe monsters mee (update)" target="_self"><img src="http://www.zdnet.be/wp-content/uploads/wordpress-popular-posts/188639-featured-120x105.jpeg" width=120 height=105 title="Pokémon Go-update brengt nieuwe monsters mee (update)" alt="Pokémon Go-update brengt nieuwe monsters mee (update)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
                                        </div>
                                        <h3><a href="http://www.zdnet.be/nieuws/188639/pokemon-go-update-brengt-honderd-nieuwe-monsters-mee/" title="Pokémon Go-update brengt nieuwe monsters mee (update)" class="wpp-post-title" target="_self">Pokémon Go-update brengt nieuwe monsters mee (update)</a></h3>
                                    </article>

</div>

<!-- End WordPress Popular Posts Plugin v3.3.3 -->
</div>
<!-- siteHighlights-->
<nav class="column-2 footerMap">
    <h2>ZDNet</h2>
    <ul>
        <li><a href="/hetteam/">Ontdek het team</a></li>
        <li><a href="/privacy/">Privacy</a></li>
        <li><a href="/terms/">Terms</a></li>
        <li><a href="/sitemap/">Site Map</a></li>
                
                <li><a href="/wedstrijd">Wedstrijden</a></li>
                <li><a href="/rss/">RSS Feeds</a></li>
    </ul>
    <div class="clear0">&nbsp;</div>
</nav>
<nav class="column-2 footerMap">
    <h2>Services</h2>
    <ul>
        <li><a href="http://www.facebook.com/zdnet.be">Volg ons op Facebook</a></li>
        <li><a href="http://twitter.com/zdnet_be">Volg ons op Twitter</a></li>
        <li><a href="/register/" rel="nofollow">Word lid van ZDNet.be</a></li>
        <li><a href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center" rel="nofollow">Lidmaatschap</a></li>
        <li><a href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center">Uitschrijven</a></li>
        <li><a href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center">Nieuwsbrieven</a></li>
    </ul>
    <div class="clear0">&nbsp;</div>
</nav>
<!-- navs-->
<div class="clear0">&nbsp;</div>
</div>
<!-- row-->
<div class="clear0">&nbsp;</div>
<p class="copyright">The Belgian/Dutch edition of 'ZDNet' is published under license from CBS Interactive, Inc., San Francisco, CA, USA. Editorial items appearing in ZDNet Belgie/Nederland that were originally published in the U.S. Edition of 'ZDNet' and 'CNET News' are the copyright property of CBS Interactive, Inc. or its suppliers. Copyright © 2014 CBS Interactive, Inc. All Rights Reserved. 'ZDNet', 'CNET', and 'CNET News' are trademarks of CBS Interactive, Inc.</p>

<p class="copyright">Copyright © 2000 - 2014 Minoc Media Services BTW BE-0540.779.552 Ontwikkeling website :
<a target="_blank" href="http://www.octagram.ro/" title="Octagram Creative">Octagram Creative</a> |
Design: <a target="_blank" href="http://www.x-factory.be/" title="X-Factory">X-Factory</a></p>
<div class="clear0">&nbsp;</div>
<div class="networkSites">
    <form>
        <label for="siteTarget">Bezoek de ander Minoc sites</label>
        <select id="siteTarget" name="target" onchange="window.location=document.getElementById('siteTarget').options[document.getElementById('siteTarget').selectedIndex].value; return false">
            <option selected="selected" value="">Kies een site</option>
            <option value="http://www.businessmeetsit.be/">Business Meets IT</option>
            <option value="http://www.clickx.be/">Clickx.be</option>
            <option value="http://www.clickx.nl/">Clickx.nl</option>
            <option value="http://www.ictdirectory.be/">ICTDirectory.be</option>
            <option value="http://www.smartbiz.be/itprofessional/">ITProfessional.be</option>
            <option value="http://shop.minoc.com/">Minoc Online Shop</option>
            <option value="http://www.smartbiz.be/pcmagazine/">PC Magazine</option>
            <option value="http://www.shoot.be/">Shoot</option>
            <option value="http://www.smartbiz.be/">smartbiz.be</option>
            <option value="http://www.smartbiz.nl/">smartbiz.nl</option>
            <option value="http://www.smartbiz.be/smartbusinessstrategies/">Smart Business Strategies</option>
            <option value="http://www.zdnet.be/">ZDNet.be</option>
        </select>
    </form>
</div>
<!-- networksites-->
<p class="easyhost" style="text-align: right">
<a title="Server hosting door COMBELL" class="combell" target="_blank" href="http://www.combell.com">Server hosting door COMBELL</a>

<a target="_blank" href="http://www.combell.be">
    <img class="cartoonimage" alt="Dedicated server hosting door COMBELL" src="http://www.zdnet.be/wp-content/themes/ZDNet/inc_images/logos/combell.png" width="120" height="34"></a>
&nbsp; <a  target="_blank" href="http://www.cim.be/media/Internet/DisclaimerCIMInternet"><img src="http://www.zdnet.be/wp-content/themes/ZDNet/inc_images/logos/CIM.png" alt="CIM" class="cartoonimage" height="34"></a>&nbsp;
&nbsp;</p>
<div class="clear0">&nbsp;</div>
</div>
<!-- container-->
</footer>
<script>
    $(document).ready(function() {
        if ($('#stepstone-holder').length) {
            $('#stepstone-holder').html('<iframe seamless style="border-radius:7px" name="Stepstone" frameborder="0" scrolling="no" height="400" width="336" src="https://www.stepstone.be/5/index.cfm?event=widgettool.widget&widgetKey=28&lang=en&ssl=true"></iframe>');
        }
        
    });
</script>
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            !function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();
        </script>
        <!-- / -->
            <!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-53573W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-53573W');</script>
<!-- End Google Tag Manager --><script type='text/javascript' src='http://www.zdnet.be/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.zdnet.be\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.zdnet.be\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.9'></script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/themes/ZDNet/css/scripts/build-core.js?ver=02'></script>
<script type='text/javascript' src='http://www.zdnet.be/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"zdnetbenelux"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.2'></script>
<script type="text/javascript">
var _sf_async_config={uid:22628,domain:"zdnet.be",useCanonical:true};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
 
</script>
<script>
    // BMIT popup			
    var BMITpopup_do_not_show = checkCookie('bmit_popup_do_not_show_zdsm');
    var BMITpopupClosed = checkCookie('bmit_subscribe_zdsm_closed');
    //BMITpopup_do_not_show = true;
    /*if (!BMITpopup_do_not_show) {
        if (!BMITpopupClosed) {
            var BMITPopup = '<div id="bmit-seminar-event-bg"></div><div id="bmit-seminar-event"><a class="bmit-go-to-ad" target="_blank" href="http://www.businessmeetsit.be/events/163304/business-continuity-wat-als/?utm_source=zdsb&utm_medium=pop&utm_content=button&utm_campaign=bcs"><img src="http://www.businessmeetsit.be/wp-content/uploads/sites/6/2016/06/shutterstock_220004227.jpg" alt=""/></a><h1>Gratis seminar:<br> Business Continuity en Security:<br>wat als …?</h1><h3>16.11.2016 - ALM, Antwerpen</h3><p class="more-info-txt">Wat als het ergste gebeurt met uw IT-omgeving?<br>Hoe kan u de continuïteit van uw business optimaliseren?</p><a href="http://www.businessmeetsit.be/events/163304/business-continuity-wat-als/?utm_source=zdsb&utm_medium=pop&utm_content=button&utm_campaign=bcs" target="_blank" class="bmit-seminar-btn">Meer info</a><p class="checkbox_wrap bmit_do_not_show"><input type="checkbox" id="bmit_do_not_show" class="checkbox" name="do_not_show" value="check"><label for="bmit_do_not_show" class="checkbox_label">Laat dit in de toekomst niet meer zien</label></p><div class="mobile-close-ad bmit-close">SKIP AD</div><div class="desk-close-ad bmit-close">X</div></div>';
            jQuery('body').append(BMITPopup);
        }
    }*/
</script>


<script type="text/javascript" src="//script.leadboxer.com/?account=e993b43673761248aab4965fc5c8d54e"></script>

</body>
</html>