<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie ie6" lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:v="http://rdf.data-vocabulary.org/#"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie ie7" lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:v="http://rdf.data-vocabulary.org/#"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie ie8" lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:v="http://rdf.data-vocabulary.org/#"><![endif]-->
<!--[if (gte IE 9)|!(IE)]>
<html class=" js no-touch audio" lang="en" xmlns:v="http://rdf.data-vocabulary.org/#" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=0.95">
<meta name="verification" content="0a6dfd5500365d3e9dff0e6dbae67069" />
<link rel="image_src" href="http://cdn.zdnet.be/sites/zdnet5.0/images_matrix/base/zdnet5_logo_on_white_200x200_A.png" />
<meta name="keywords" content="ZDNet.be,ZDNet,it,ict,computer,interent,tablet,mobile,redactie,nieuws,reviews,pro,zdnet" />

<title>Dit is hoe snel Blackberry aftakelde sinds 2009 | ZDNet.be</title>

<script>var themeUri = 'http://www.zdnet.be/wp-content/themes/ZDNet';
        var theme_url = 'http://www.zdnet.be';
</script>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300" rel="stylesheet" type="text/css">
<link rel="canonical" href="http://www.smartbiz.be/nieuws/169764/de-teloorgang-van-blackberry-een-kaart/" />

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Blackberry takelde sinds 2009, en lijkt na acht jaar uiteindelijk de bodem te hebben bereikt. Het bedrijf houdt 0 procent marktaandeel over."/>
<meta name="robots" content="noodp"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dit is hoe snel Blackberry aftakelde sinds 2009 | ZDNet.be" />
<meta property="og:description" content="Blackberry takelde sinds 2009, en lijkt na acht jaar uiteindelijk de bodem te hebben bereikt. Het bedrijf houdt 0 procent marktaandeel over." />
<meta property="og:site_name" content="ZDNet.be" />
<meta property="article:publisher" content="https://www.facebook.com/zdnet.be" />
<meta property="article:author" content="https://www.facebook.com/karen.gijsbrechts" />
<meta property="article:tag" content="blackberry" />
<meta property="article:tag" content="cijfers" />
<meta property="article:tag" content="grafiek" />
<meta property="article:tag" content="marktaandeel" />
<meta property="article:tag" content="mobiel" />
<meta property="article:tag" content="smartphone" />
<meta property="article:section" content="fb-post" />
<meta property="article:published_time" content="2017-02-24T13:37:57+01:00" />
<meta property="article:modified_time" content="2017-02-24T12:39:12+01:00" />
<meta property="og:updated_time" content="2017-02-24T12:39:12+01:00" />
<meta property="og:image" content="http://www.zdnet.be/wp-content/uploads/2017/02/blackberrypriv.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.zdnet.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.zdnet.be/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.zdnet.be/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.zdnet.be/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 16px;
	line-height: 18px;
	height: 18px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.zdnet.be/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.zdnet.be/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='scaffolding-css'  href='http://www.zdnet.be/wp-content/themes/ZDNet/css/scaffolding.css?ver=017' type='text/css' media='all' />
<!--[if (lt IE 9)&(!IEMobile)]>
<link rel='stylesheet' id='scaffolding.804-ie-css'  href='http://www.zdnet.be/wp-content/themes/ZDNet/css/scaffolding.804.css?ver=4.7.2' type='text/css' media='screen' />
<![endif]-->
<!--[if (lt IE 9)&(!IEMobile)]>
<link rel='stylesheet' id='scaffolding.1024-ie-css'  href='http://www.zdnet.be/wp-content/themes/ZDNet/css/scaffolding.1024.css?ver=4.7.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='scaffolding.804-css'  href='http://www.zdnet.be/wp-content/themes/ZDNet/css/scaffolding.804.css?ver=011' type='text/css' media='screen and (min-width:768px)' />
<link rel='stylesheet' id='scaffolding.1024-css'  href='http://www.zdnet.be/wp-content/themes/ZDNet/css/scaffolding.1024.css?ver=011' type='text/css' media='screen and (min-width:1024px)' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.zdnet.be/wp-content/themes/ZDNet/css/scripts/fancybox/source/jquery.fancybox.css?ver=2.1.5' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.zdnet.be/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/themes/ZDNet/css/scripts/jquery.check.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.zdnet.be\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/plugins/smart-business-companies/js/companies.js?ver=4.7.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/themes/ZDNet/css/scripts/modernizr-custom.2.5.3.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/themes/ZDNet/css/scripts/spring.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/themes/ZDNet/css/scripts/sticky.full.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/themes/ZDNet/css/scripts/minoc.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/themes/ZDNet/css/scripts/fancybox/source/jquery.fancybox.js?ver=2.1.5'></script>
<link rel='https://api.w.org/' href='http://www.zdnet.be/wp-json/' />
<link rel='shortlink' href='http://www.zdnet.be/?p=191141' />
<link rel="alternate" type="application/json+oembed" href="http://www.zdnet.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zdnet.be%2Fnieuws%2F191141%2Fde-teloorgang-van-blackberry-een-kaart%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zdnet.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zdnet.be%2Fnieuws%2F191141%2Fde-teloorgang-van-blackberry-een-kaart%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
	dataLayer.push({"pageTitle":"Dit is hoe snel Blackberry aftakelde sinds 2009 | ZDNet.be","pageCategory":["fb-post","nieuws"],"pageAttributes":["blackberry","cijfers","grafiek","marktaandeel","mobiel","smartphone"],"pagePostAuthor":"Karen Gijsbrechts","pagePostDate":"February 24, 2017","pagePostDateYear":"2017","pagePostDateMonth":"02","pagePostDateDay":"24"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-53573W');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.zdnet.be/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=14e950a19f&wpp_id=191141';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.zdnet.be/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.zdnet.be/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta name="com.silverpop.brandeddomains" content="www.pages02.net,be.pcmag.com,forum.belgiumdigital.com,fr.businessmeetsit.be,minoc.mkt6278.com,nl.pcmag.com,shop.minoc.com,www.belgiumdigital.com,www.businessmeetsit.be,www.ciobelgium.com,www.clickx.be,www.clickx.nl,www.minoc.com,www.shoot.be,www.smartbiz.be,www.smartbiz.nl,www.smartbusinessawards.be,www.zdnet.be" />

<meta property="fb:pages" content="49855810203" />
<!-- Optionally uncomment the following code between your HTML document head tags if you use Engage Conversion Tracking (COT). -->
<!--<meta name="com.silverpop.cothost" content="engage2.silverpop.com" />-->


<script src="http://contentz.mkt922.com/lp/static/js/iMAWebCookie.js?1cd63886-142477b76ce-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript"></script>
<link rel="icon" href="http://www.zdnet.be/wp-content/themes/ZDNet/images/favicon.ico?1" type="image/x-icon" />
<link rel="shortcut icon" href="http://www.zdnet.be/wp-content/themes/ZDNet/images/favicon.ico?1" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.zdnet.be/wp-content/themes/ZDNet/images/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.zdnet.be/wp-content/themes/ZDNet/images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" href="http://www.zdnet.be/wp-content/themes/ZDNet/images/apple-touch-icon.png">
<link href="http://rss.minoc.com/zdnet/zdnet_10_be.xml" rel="alternate" type="application/rss+xml" title="ZDNet Compleet" />
<link href="http://rss.minoc.com/zdnet/app_be.xml" rel="alternate" type="application/rss+xml" title="ZDNet App" />
<link href="http://rss.minoc.com/zdnet/beveiliging_be.xml" rel="alternate" type="application/rss+xml" title="ZDNet Beveiliging" />
<link href="http://rss.minoc.com/zdnet/downloads_be.xml" rel="alternate" type="application/rss+xml" title="ZDNet Downloads" />
<link href="http://rss.minoc.com/zdnet/help_be.xml" rel="alternate" type="application/rss+xml" title="ZDNet Help" />
<link href="http://rss.minoc.com/zdnet/mobiel_be.xml" rel="alternate" type="application/rss+xml" title="ZDNet Mobiel" />
<link href="http://rss.minoc.com/zdnet/news_be.xml" rel="alternate" type="application/rss+xml" title="ZDNet Nieuws" />
<link href="http://rss.minoc.com/zdnet/ontspanning_be.xml" rel="alternate" type="application/rss+xml" title="ZDNet Ontspanning" />
<link href="http://rss.minoc.com/zdnet/reviews_be.xml" rel="alternate" type="application/rss+xml" title="ZDNet Reviews" />
<link href="http://rss.minoc.com/zdnet/zakelijk_be.xml" rel="alternate" type="application/rss+xml" title="ZDNet Zakelijk" />
<meta name="y_key" content="1e6b4508268dbdc9">
<meta name="google-site-verification" content="9-tT8rn5B1xmQD_PP1MV7MLH_3cM6K4tivX1uol0LN0" />
<meta name="verification" content="4ee0ea0f6408662695d86a4b034bd017" />
<script type="text/javascript" src="http://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="http://pool.pebblemedia.adhese.com/tag/tag.js"></script>
<script>
 /* (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-1934206-1', 'auto');
  ga('send', 'pageview');
    */
</script>
<script src="http://www.zdnet.be/wp-content/themes/ZDNet/css/scripts/htmlparser.js"></script>
<script src="http://www.zdnet.be/wp-content/themes/ZDNet/css/scripts/postscribe.js"></script>

<script type="text/javascript">
//window.google_analytics_uacct = "UA-1934206-1";
</script>
<!-- Place this tag in your head or just before your close body tag -->
<script >
  window.___gcfg = {
    lang: 'nl-NL',
    parsetags: 'onload'
  };
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
</head>
<body id="homepage">
     
        
    <div id="pebbleSplash">
        <script type="text/javascript">
            adhese.tag({format: "Splash",
                    publication:"zdnet-nl",
                    location: "others",
                    categories: ["pro","blackberry","cijfers","grafiek","marktaandeel","mobiel","smartphone"] });
			</script>
    </div>
    
        <div id="eucookie">
            <div class="eucookiewrap">
                Deze website maakt gebruik van cookies. Voor meer informatie over de cookies waarvan deze website gebruik maakt <a href="/privacy/">klik hier</a>. <br/>
                Door verder op deze website te surfen geeft u de toestemming aan Minoc Media Services om cookies te gebruiken.
                <a class="close cross">&#10060;</a> <a class="close">verder gaan</a>
            </div>
        </div>  
        
<div style="height: 0px; width:0px;">
<script type="text/javascript">
var sp_e0 = {"s":"zdnet","cp":"si_zdnet/ict","lang":"NL","url": document.location.href}; spring.c(sp_e0);
</script>
<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
var pp_gemius_identifier = '.XCV9iNtJTvSTBguvLKRU8PJ7Hj_VwQQdZ_scsQLM03.w7';
var pp_gemius_extraparameters = new Array('lan=NL', 'key=ict', 'subs=INDEX');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
</div>

<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=172180564632";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-root"></div>
<header role="banner">
    <div class="header container">
        <a href="/" class="siteLogo">ZDNet</a>
        <div class="lvl-search">
			<div class="mobile-search"><img src="http://www.zdnet.be/wp-content/themes/ZDNet/images_matrix/base/search-icon.png" alt="Search" /></div>
            <form action="/search" id="cse-search-box" class="siteSearch" rel="nofollow">
    <!--<input type="hidden" name="cx" value="012347151599301541181:5boxrvmzukk" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="hidden" name="sort" value="date" />
    -->
    <fieldset class="box">
        <input type="text" tabindex="1" id="q" name="q" value="" />
        <input type="submit" name="sa" value="Zoeken" />
    </fieldset> 
</form>
<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=nl"></script>        </div>
                <div class="lvl-nav">
            <nav class="secondaryNav">
                <div class="siteUtils loggedOut">
                    <a target="_blank" class="mijn_beheer fancybox.iframe" id="beheerspagina"
                       href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center/">
                        mijn nieuwsbrieven
                    </a>
                    <span class="avatar">
                        <img src="http://www.zdnet.be/wp-content/themes/ZDNet/images_matrix/base/avatar-20x20.jpg" alt="" width="20" height="20" />
                    </span>
                    <script type="text/javascript">
                        jQuery(document).ready(function($) {
								
                            //$(".mijn_beheer").fancybox();
                        });
                    </script>
                </div>
                <ul class="bar" style="width: 36px;float: left;">
                    <li class="">
                        <a href="/"><span class="icon home">Home</span></a>
                    </li>
                </ul>
                <ul id="menu-top-secondary-menu" class="bar"><li id="menu-item-167629" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167629"><a href="http://www.zdnet.be/./nieuws/">Nieuws</a></li>
<li id="menu-item-173555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173555"><a href="/topic-download">Downloads</a></li>
<li id="menu-item-168827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168827"><a href="http://www.zdnet.be/./review/">Reviews</a></li>
<li id="menu-item-168830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168830"><a href="http://www.zdnet.be/./tips/">Tips</a></li>
<li id="menu-item-167944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167944"><a href="http://www.zdnet.be/./opinie/">Opinie</a></li>
<li id="menu-item-180747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180747"><a href="http://www.zdnet.be/./blog/">Blogs</a></li>
<li id="menu-item-180750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180750"><a href="http://www.zdnet.be/./whitepaper/">Whitepapers</a></li>
<li id="menu-item-167289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167289"><a href="http://www.businessmeetsit.be/">Seminars</a></li>
<li id="menu-item-167292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167292"><a href="http://www.zdnet.be/jobs/">Jobs</a></li>
</ul>                
            </nav>
        </div>
        <!-- .lvl-nav -->
            </div>
    <!-- .header.container -->
    
                <nav class="primaryNav container">
            <ul class="bar editions">
                <li class="expandable"><a href="javascript:void(0);">ZDNet Benelux<span class="icon arrow"></span></a>
                    <nav class="menu">
                        <ul>
                            <li><span class="label">ZDNet.com is available in the following editions:</span></li>
                            <li><a href="http://www.zdnetasia.com" data-edition="asia" class='editionSwitch'>Asia</a></li>
                            <li><a href="http://www.zdnet.com.au/" data-edition="au" class='editionSwitch'>Australia</a></li>
                            <li><a href="http://www.zdnet.com/" data-edition="eu" class='editionSwitch'>Europe</a></li>
                            <li><a href="http://www.zdnet.co.uk/" data-edition="uk" class='editionSwitch'>United Kingdom</a></li>
                            <li><a href="http://www.zdnet.com/" data-edition="us" class='editionSwitch'>United States</a></li>
                            <li><span class="label">ZDNet around the globe:</span></li>
                            <li><a href="http://www.zdnet.be/" target="_blank">ZDNet Benelux</a></li>
                            <li><a href="http://www.zdnet.com.cn/" target="_blank">ZDNet China</a></li>
                            <li><a href="http://www.zdnet.fr/" target="_blank">ZDNet France</a></li>
                            <li><a href="http://www.zdnet.de/" target="_blank">ZDNet Germany</a></li>
                            <li><a href="http://www.zdnet.co.kr/ " target="_blank">ZDNet Korea</a></li>
                            <li><a href="http://japan.zdnet.com/" target="_blank">ZDNet Japan</a></li>
                            <li><a href="http://www.zdnet.nl/ " target="_blank">ZDNet Netherlands</a></li>
                        </ul>
                    </nav>
                </li>
            </ul>
            <ul class="bar mobile">
            <li class="nav expandable"><a class="title">Topics<span class="icon arrow"></span></a>
                <nav class="menu"><ul id="menu-top-primary-menu" class=""><li id="menu-item-171830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171830"><a href="/topic-Microsoft">Microsoft</a></li>
<li id="menu-item-168067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168067"><a href="/topic-Android">Android</a></li>
<li id="menu-item-168068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168068"><a href="/topic-Apple">Apple</a></li>
<li id="menu-item-174890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174890"><a href="/topic-Security">Security</a></li>
<li id="menu-item-168065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168065"><a href="/topic-Wetenschap">Wetenschap</a></li>
<li id="menu-item-171922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171922"><a href="/topic-auto">Connected Car</a></li>
<li id="menu-item-178602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178602"><a href="/topic-ibmpartner">IBM</a></li>
<li id="menu-item-189370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189370"><a href="/topic-smacs">Digitale Transformatie</a></li>
</ul></nav>                
            </li>
            <li class="nav siteUtils">
                <a class="mijn_beheer fancybox.iframe" id="beheerspagina_small" href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center/">nieuwsbrieven</a>
            </li>
        </ul>
        </nav>

        </header>
<!-- begin content -->
<div id="mantle_skin">
    <div id="page">
        <div id="leaderTop" class="leader">
            <div class="container" style="padding: 0 !important;">
                <div class="header-ads">
                                            <div id="pebbleTopLarge">
                        <script type="text/javascript">
                            adhese.tag({format: "TopLarge",
                                    publication:"zdnet-nl",
                                    location: "others",
                                    categories: ["pro","blackberry","cijfers","grafiek","marktaandeel","mobiel","smartphone"]                                    });
                        </script>
                    </div>
                                    <!-- pebbleTopLarge -->
                </div><!-- header-ads -->
                <div class="clear0">&nbsp;</div>
            </div><!-- container -->
        </div><!-- leaderTop -->
        <!-- End ad tag -->
        <div id="content" class="container">
                                    <div class="breakingNews">
                            <span>LEES DIT:</span> <a href="http://www.zdnet.be/achtergrond/189331/cyberdefensie-ontleed-download-het-gratis-dossier/">Cyberdefensie ontleed: download het gratis dossier</a>
                        </div>
                    <div id="main">
	<script>
		jQuery(function(){
			//jQuery('*[id^="gallery-"]').hide();
			/*jQuery('p').each(function() {
				var $this = jQuery(this);
				if($this.html().replace(/\s|&nbsp;/g, '').length == 0)
					$this.remove();
			});
			*/
		}); 
	</script>
			                        <div class="navSupplement">
                            <p class="relatedTopics">
                                <a href="/search/tag/blackberry">blackberry</a>, <a href="/search/tag/cijfers">cijfers</a>, <a href="/search/tag/grafiek">grafiek</a>, <a href="/search/tag/marktaandeel">marktaandeel</a>, <a href="/search/tag/mobiel">mobiel</a>, <a href="/search/tag/smartphone">smartphone</a>                            </p>
                        </div>
                        					<article id="siu-container" class="post">
						<header class="storyHeader">
							<h1 class="the_post_title" id="read_post_191141">Dit is hoe snel Blackberry aftakelde sinds 2009</h1>
							<div class="summary"><span>Samenvatting:</span>
								<p>Blackberry was sinds 2009 bezig aan een teloorgang, en lijkt na acht jaar uiteindelijk de bodem te hebben bereikt. Het bedrijf houdt 0 procent marktaandeel over. </p>
							</div>
							<div class="byline">
																<div>
									<a href="#author_bio" class="thumb authorThumb">
																			<img src="http://www.zdnet.be/wp-content/uploads/2016/05/Minoc02-5319-wpcf_105x105.jpg"   alt="" height="45">
																			</a>
									<div class="fleft">
								<p class="meta">Door 
									<a href="#author_bio">
									Karen Gijsbrechts									</a> |
									<span>
									24 Februari 2017									</span>
								</p>
																<a href="https://twitter.com/KGijsbrechts" class="twitter-follow-button" data-show-count="false" data-lang="nl">Follow on Twitter</a>
								<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
																<div class="clear0">&nbsp;</div>
																<a class="mijn_beheer fancybox.iframe nls-subscribe" id="beheerspagina_small" href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center/"><button>Schrijf je nu in voor onze nieuwsbrief!</button></a>
																</div>
									<div class="clear0">&nbsp;</div>
								</div>
								<div class="clear0">&nbsp;</div>
							</div>
							<div class="socialBlock shareBar" data-module="sharebar">
    <ul>
        
        <li>
            <a  onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.zdnet.be/nieuws/191141/de-teloorgang-van-blackberry-een-kaart/','Share on Facebook', 'width=715,height=450'); return false" class="btn-share facebook" data-layout="icon" target="_blank"><span><span class="social-count"></span></span></a></li><li>
            <a onclick="window.open('http://twitter.com/share?url=http://www.zdnet.be/nieuws/191141/de-teloorgang-van-blackberry-een-kaart/','Share on Twitter', 'width=520,height=600'); return false" class="btn-share twitter" data-count="none" target="_blank"><span><span class="social-count">&nbsp;</span></span></a>
        </li><li >
            <a class="linkedin" data-popup="linkedin" data-social="linkedin" data-location="topsharebar-linkedin-share" data-counts="linkedin" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=http://www.zdnet.be/nieuws/191141/de-teloorgang-van-blackberry-een-kaart/&title=Dit is hoe snel Blackberry aftakelde sinds 2009')">
                <span><span class="social-count">&nbsp;</span></span>                
            </a>
        </li><li>
            <a onclick="window.open('https://plus.google.com/share?url=http://www.zdnet.be/nieuws/191141/de-teloorgang-van-blackberry-een-kaart/')" class="google" title="Share on Google+"><span><span class="social-count">&nbsp;</span></span>
            </a>
        </li><li>
            <a href="mailto:?subject=Dit is hoe snel Blackberry aftakelde sinds 2009&amp;body=http://www.zdnet.be/nieuws/191141/de-teloorgang-van-blackberry-een-kaart/" class="btn-share email">
            <span><span  class="social-count">&nbsp;</span></span></a>
        </li>								
    </ul>
</div>					
							
						</header>
						<div class="storyBody">
					<p><img class="aligncenter size-full wp-image-191142" src="http://www.zdnet.be/wp-content/uploads/2017/02/blackberrypriv.jpg" alt="" width="600" height="400" srcset="http://www.zdnet.be/wp-content/uploads/2017/02/blackberrypriv.jpg 600w, http://www.zdnet.be/wp-content/uploads/2017/02/blackberrypriv-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Tien jaar geleden leek het nog onmogelijk dat Blackberry zou ondergaan. Het merk stond garant voor veilige, robuuste gsm&#8217;s, en kon vooral in de bedrijfswereld op veel succes rekenen, door extraatjes zoals een internetverbinding en een e-mailcliënt. Dat veranderde met de <a href="http://www.smartbiz.be/achtergrond/169376/hoe-iphone-de-bedrijfswereld-kon-veroveren/">komst van de iPhone</a> in 2007.</p>
<p>De intrede van de eerste, echte smartphone dwong fabrikanten om snel een antwoord te bedenken om Apple’s baanbrekende innovatie bij te benen. Blackberry slaagde er echter niet in om succesvol de overstap te maken, en bleef krampachtig vasthouden aan de toestellen met het iconische toetsenbord, hoewel gebruikers vaker naar toestellen grepen met almaar grotere touchscreens.<br />
<a title="Infographic: The Terminal Decline of BlackBerry | Statista" href="https://www.statista.com/chart/8180/blackberrys-smartphone-market-share/"><img style="width: 100%;height: auto !important;max-width: 960px" src="https://infographic.statista.com/normal/chartoftheday_8180_blackberry_s_smartphone_market_share_n.jpg" alt="Infographic: The Terminal Decline of BlackBerry | Statista" width="100%" height="auto" /></a></p>
<p>Bovendien bleef het bedrijf te lang afhankelijk van Blackberry OS, het eigen mobiele besturingssysteem dat moest opboksen tegen giganten als Android en iOS. In 2015 werd dan toch geopteerd om het OS in te <a href="http://www.smartbiz.be/nieuws/163917/heeft-blackberry-het-licht-gezien-met-android-smartphone/">ruilen voor Android</a>, maar tegen dan was het al te laat. Fabrikanten zoals Apple en Samsung slaagden erin om zowel zakelijke gebruikers als consumenten af te snoepen, en Blackberry zag het eigen marktaandeel zienderogen slinken. Eind vorig jaar werd dan uiteindelijk het dieptepunt bereikt: <a href="http://www.gartner.com/newsroom/id/3609817">Gartner</a> liet weten dat Blackberry&#8217;s marktaandeel op de smartphonemarkt officieel nog 0 procent bedraagt.</p>
<h3>Roer omgooien</h3>
<p>Ondanks de bedroevende cijfers, gooit Blackberry de handdoek nog niet in de ring. In september 2016 maakte het bedrijf bekend dat het <a href="http://www.smartbiz.be/nieuws/167396/blackberry-richt-zich-op-software-na-hardware-hoofdpijn/">hardware</a> voortaan links laat liggen, en het zich nu volledig wijt aan software-ontwikkeling. Ook de Blackberry-smartphones zullen blijven bestaan, maar dan wel onder leiding van Chinese fabrikant TCL, die in december de merknaam en het logo <a href="http://www.smartbiz.be/nieuws/169253/chinese-smartphone-koopt-blackberry-naam/">kon overnemen</a>. Zo wordt het eerste Blackberry-toestel van TCL, <a href="http://www.androidcentral.com/alcatel-maker-teases-new-hardware-keyboard-blackberry-ces-launch">de Mercury</a>, wellicht later dit jaar voorgesteld – en ja, ook dit toestel wordt uitgerust met een toetsenbord.</p>

				<div class="clear"></div>
																			</div><!-- .storyBody-->
													<p class="relatedTopics">Lees meer over :
								<a href="/search/tag/blackberry">blackberry</a>, <a href="/search/tag/cijfers">cijfers</a>, <a href="/search/tag/grafiek">grafiek</a>, <a href="/search/tag/marktaandeel">marktaandeel</a>, <a href="/search/tag/mobiel">mobiel</a>, <a href="/search/tag/smartphone">smartphone</a>							</p>
												
						<div class="socialBlock shareBar" data-module="sharebar">
    <ul>
        
        <li>
            <a  onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.zdnet.be/nieuws/191141/de-teloorgang-van-blackberry-een-kaart/','Share on Facebook', 'width=715,height=450'); return false" class="btn-share facebook" data-layout="icon" target="_blank"><span><span class="social-count"></span></span></a></li><li>
            <a onclick="window.open('http://twitter.com/share?url=http://www.zdnet.be/nieuws/191141/de-teloorgang-van-blackberry-een-kaart/','Share on Twitter', 'width=520,height=600'); return false" class="btn-share twitter" data-count="none" target="_blank"><span><span class="social-count">&nbsp;</span></span></a>
        </li><li >
            <a class="linkedin" data-popup="linkedin" data-social="linkedin" data-location="topsharebar-linkedin-share" data-counts="linkedin" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=http://www.zdnet.be/nieuws/191141/de-teloorgang-van-blackberry-een-kaart/&title=Dit is hoe snel Blackberry aftakelde sinds 2009')">
                <span><span class="social-count">&nbsp;</span></span>                
            </a>
        </li><li>
            <a onclick="window.open('https://plus.google.com/share?url=http://www.zdnet.be/nieuws/191141/de-teloorgang-van-blackberry-een-kaart/')" class="google" title="Share on Google+"><span><span class="social-count">&nbsp;</span></span>
            </a>
        </li><li>
            <a href="mailto:?subject=Dit is hoe snel Blackberry aftakelde sinds 2009&amp;body=http://www.zdnet.be/nieuws/191141/de-teloorgang-van-blackberry-een-kaart/" class="btn-share email">
            <span><span  class="social-count">&nbsp;</span></span></a>
        </li>								
    </ul>
</div>						
												<script type="text/javascript" src="http://a.ligatus.com/?ids=42183&t=js"></script>
						
					</article>
					
													<div>
					<div><div id='c1381_13_4' class='sam-container sam-place' data-sam='1'><script type="text/javascript"><!--
	google_ad_client = "ca-pub-6938426706317824";
	/* ZDNet.be 468x60 */
	google_ad_slot = "6642650196";
	google_ad_width = 468;
	google_ad_height = 60;
	//-->
	</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>					</div>
						
				<section id="disqus_thread" class="module">
					<h2 class="heading"><span class="int">Reacties</span></h2>
					<script type="text/javascript">
					/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
					var disqus_shortname = 'zdnetbenelux';
					var disqus_url = 'http://www.zdnet.be/nieuws/191141/de-teloorgang-van-blackberry-een-kaart/';
					/* * * DON'T EDIT BELOW THIS LINE * * */
					(function() {
					var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					})();
					</script>
					<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
					<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
				</section>					
				<!-- track articles by tags -->
				<script type="text/javascript">
					var customEventsOnLoad = window.onload; 

					function ewtTrackLinks () {
						ewt.trackLink({name:'blackberry',type:'article_tag'});
ewt.trackLink({name:'cijfers',type:'article_tag'});
ewt.trackLink({name:'grafiek',type:'article_tag'});
ewt.trackLink({name:'marktaandeel',type:'article_tag'});
ewt.trackLink({name:'mobiel',type:'article_tag'});
ewt.trackLink({name:'smartphone',type:'article_tag'});
						
					}

					window.onload = ( (typeof customEventsOnLoad != 'function') ? ewtTrackLinks : function() { customEventsOnLoad(); ewtTrackLinks(); } );
				</script>

                <br>
	
	

	
</div>
    <aside id="secondary" class="content-sidebar widget-area column-6" role="complementary">
    <section class="adIMUTop">
		
						<div id="pebbleMiddleLarge">
				<script type="text/javascript">
					adhese.tag({format: "MiddleLarge",
							publication:"zdnet-nl",
							location: "others",
							categories: ["pro","blackberry","cijfers","grafiek","marktaandeel","mobiel","smartphone"] });
					</script>
			</div>
        
        <div class="clear0">&nbsp;</div>
    </section>
    
    		
		<section class="keepUp">
        <h2 class="heading"><span class="int">Het beste van ZDNet, in je mailbox</span></h2>
        <div class="box">
			<form action="http://www.pages02.net/minocmediaservices/preferencecenter/ZDNet_hp" method="post" onsubmit="return validateForm();">
				<label>
					Geef je e-mail om in te schrijven<sup>*</sup>
				</label>
				<div>
					<input type="email" name="Email" class="subscribeEmail" id="control_EMAIL" required/>
					<input type="submit" class="subscribeBtn" value="Bevestig" />
				</div>
			</form>
        </div>
		<div class="socialicons">
			<a href="https://www.linkedin.com/groups/BusinessMeetsIT-1851466" target="_blank" class="iconSocial linkedIn" title="Volg ons op LinkedIn">Volg ons op LinkedIn</a>
			<a href="http://twitter.com/zdnet_be" target="_blank" class="iconSocial twitter" title="Volg ons op Twitter">Volg ons op Twitter</a> 
			
            <a href="https://www.facebook.com/ZDNet.be" target="_blank" class="iconSocial facebook" title="Volg ons op Facebook">Facebook</a> 
            <a href="/rss/" target="_blank" class="iconSocial rss" title="RSS Feed">Schrijf je in op onze RSS-feed</a>
			<a href="https://plus.google.com/u/0/+ZdnetBenelux/posts" target="_blank" class="iconSocial google" title="Google+">Google+</a> 
			<a href class="iconSocial whatsup" title="WhatsApp">WhatsApp</a>
			<div style="display: none">Voeg ZDNet toe op WhatsApp: +32&nbsp;479&nbsp;23&nbsp;04&nbsp;87</div>
			<div style="height: 0px;  background-color: #961515;position: absolute;bottom: 0px;width: 100%;">&nbsp;</div>
		</div>
		
		<script>
			(function(){
				jQuery('.whatsup').click(function(e){
					e.preventDefault();
					$(this).next().slideToggle();
				});
				
			})();
		</script>
    </section>
					<section class="module">
				<h2 class="heading"><span class="int">Gerelateerd</span></h2>
				<div class="box">
					<ul style="list-style: none;margin: 0;padding: 0;">
												<li>
							<div>
																<a href="http://www.zdnet.be/nieuws/191102/opvolger-van-cyanogenmod-start-sterk/"
								   class="thumb"><img width="60" height="60" src="http://www.zdnet.be/wp-content/uploads/2017/02/Lineage-OS--60x60.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="lineage os" />								</a>
															</div>
							<div class="content">
								<p>
									<a href="http://www.zdnet.be/nieuws/191102/opvolger-van-cyanogenmod-start-sterk/">
										Opvolger van CyanogenMod start sterk									</a>
								</p>
							</div>
						</li>
						
												<li>
							<div>
																<a href="http://www.zdnet.be/nieuws/191079/ransomware-voor-android-sterk-opmars/"
								   class="thumb"><img width="60" height="60" src="http://www.zdnet.be/wp-content/uploads/2017/01/aanmeldgegevens_Android-60x60.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.zdnet.be/wp-content/uploads/2017/01/aanmeldgegevens_Android-60x60.jpg 60w, http://www.zdnet.be/wp-content/uploads/2017/01/aanmeldgegevens_Android-300x300.jpg 300w, http://www.zdnet.be/wp-content/uploads/2017/01/aanmeldgegevens_Android.jpg 1024w" sizes="(max-width: 60px) 100vw, 60px" />								</a>
															</div>
							<div class="content">
								<p>
									<a href="http://www.zdnet.be/nieuws/191079/ransomware-voor-android-sterk-opmars/">
										Ransomware voor Android sterk in opmars									</a>
								</p>
							</div>
						</li>
						
												<li>
							<div>
																<a href="http://www.zdnet.be/nieuws/191076/remix-singularity/"
								   class="thumb"><img width="60" height="60" src="http://www.zdnet.be/wp-content/uploads/2017/02/remixos-Custom-60x60.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Smartphone met Remix OS ingeplugd op monitor" />								</a>
															</div>
							<div class="content">
								<p>
									<a href="http://www.zdnet.be/nieuws/191076/remix-singularity/">
										Remix Singularity maakt van je smartphone een pc									</a>
								</p>
							</div>
						</li>
						
												<li>
							<div>
																<a href="http://www.zdnet.be/nieuws/191056/samsung-galaxy-note-7-refurbished/"
								   class="thumb"><img width="60" height="60" src="http://www.zdnet.be/wp-content/uploads/2017/01/galaxynote7-60x60.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="samsung galaxy note 7" />								</a>
															</div>
							<div class="content">
								<p>
									<a href="http://www.zdnet.be/nieuws/191056/samsung-galaxy-note-7-refurbished/">
										Samsung zou Galaxy Note 7 refurbished gaan verkopen									</a>
								</p>
							</div>
						</li>
						
												<li>
							<div>
																<a href="http://www.techpulse.be/tips/212231/bewaar-al-je-klantenkaarten-op-je-smartphone/"
								   class="thumb"><img width="60" height="60" src="http://www.zdnet.be/wp-content/uploads/2017/02/klantenkaarten-60x60.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" />								</a>
															</div>
							<div class="content">
								<p>
									<a href="http://www.techpulse.be/tips/212231/bewaar-al-je-klantenkaarten-op-je-smartphone/">
										Bewaar al je klantenkaarten op je smartphone: 4 apps vergeleken									</a>
								</p>
							</div>
						</li>
						
											</ul>
				</div>
				
					
				<!-- Pop up appearing at scroll -->
				<script type="text/javascript">
					$(window).scroll(
					function(){
					if( $(window).width() > 728) {
					if($(document).scrollTop()>=$(document).height()/8)$("#IGsocialslide").show("slow");
					else $("#IGsocialslide").hide("slow");
					}
					});
					function closeIGsocialslide(){
					$('#IGsocialslide').remove();
					}
				</script>
				<style type='text/css'>
					#IGsocialslide{
						background:#fff;
						border-radius:9px;
						-moz-border-radius:8px;
						-webkit-border-radius:8px;
						-moz-box-shadow:inset 0 0 4px #333;
						-webkit-box-shadow:inset 0 0 4px #333;
						box-shadow:inner 0 0 3px #333;
						padding:12px 14px 12px 14px;
						width:300px;
						position:fixed;
						bottom:13px;
						right:2px;
						display:none;
						z-index:12;
						height:135px;
					}
					#IGsocialslide img{max-height: 45px;}
				</style>
				
								<div style="display: none;" id="IGsocialslide">
					<a style="background:#fff;position:absolute;top:14px;right:10px;color:#555;font-size:10px;font-weight:bold;" href="javascript:void(0);" onclick="return closeIGsocialslide();">(X)</a>
					<section class="module">
						<h2 class="heading"><span class="int">Lees verder</span></h2>
						<div class="box">
							<ul>												
													<li>
																		<div>
										<a href="http://www.zdnet.be/nieuws/191102/opvolger-van-cyanogenmod-start-sterk/"
											onclick="_gaq.push(['_trackEvent', 'Popup','Related Articles', 'http://www.zdnet.be/nieuws/191102/opvolger-van-cyanogenmod-start-sterk/']);"
										   class="thumb"><img width="60" height="45" src="http://www.zdnet.be/wp-content/uploads/2017/02/Lineage-OS--60x45.jpg" class="attachment-related-small-thumb size-related-small-thumb wp-post-image" alt="lineage os" srcset="http://www.zdnet.be/wp-content/uploads/2017/02/Lineage-OS--60x45.jpg 60w, http://www.zdnet.be/wp-content/uploads/2017/02/Lineage-OS--140x105.jpg 140w, http://www.zdnet.be/wp-content/uploads/2017/02/Lineage-OS--300x221.jpg 300w, http://www.zdnet.be/wp-content/uploads/2017/02/Lineage-OS-.jpg 640w" sizes="(max-width: 60px) 100vw, 60px" />										</a>
									</div>
																		<div class="content">
										<p>
											<a href="http://www.zdnet.be/nieuws/191102/opvolger-van-cyanogenmod-start-sterk/">
												Opvolger van CyanogenMod start sterk											</a>
										</p>
									</div>
								</li>
															<li>
																		<div>
										<a href="http://www.zdnet.be/nieuws/191079/ransomware-voor-android-sterk-opmars/"
											onclick="_gaq.push(['_trackEvent', 'Popup','Related Articles', 'http://www.zdnet.be/nieuws/191079/ransomware-voor-android-sterk-opmars/']);"
										   class="thumb"><img width="60" height="45" src="http://www.zdnet.be/wp-content/uploads/2017/01/aanmeldgegevens_Android-60x45.jpg" class="attachment-related-small-thumb size-related-small-thumb wp-post-image" alt="" srcset="http://www.zdnet.be/wp-content/uploads/2017/01/aanmeldgegevens_Android-60x45.jpg 60w, http://www.zdnet.be/wp-content/uploads/2017/01/aanmeldgegevens_Android-140x105.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" />										</a>
									</div>
																		<div class="content">
										<p>
											<a href="http://www.zdnet.be/nieuws/191079/ransomware-voor-android-sterk-opmars/">
												Ransomware voor Android sterk in opmars											</a>
										</p>
									</div>
								</li>
														</ul>
						</div>
					</section>
				</div>
		

				
				
				
			</section>
			
			<section id="text-6" class="module widget widget_text">			<div class="textwidget"></div>
		</section>
<section class="module">
<h2 class="heading"><span class="int">Agenda</span></h2>
<div class="agenda"  style="background:#F2F2F2"><ul><li class ="firstAgenda"><a class="first_title" href="http://www.businessmeetsit.be/events/163401/logistiek-en-e-commerce/" target="_blank">
									   <div class="date">
											<span>Mar</span>
											<em>28</em>
										</div>
										<div class="desc">Seminar: Logistiek en e-commerce&nbsp;</div>
									</a></li><li><a href="https://eventreg.oracle.com/profile/web/index.cfm?PKWebId=0x429591e543" target="_blank">
										   <em class="date"><span>Mar</span> 16</em>
										   <div class="desc">Oracle Vous Invite&nbsp;</div>
										   </a></li><li><a href="http://www.businessmeetsit.be/events/163410/de-toekomst-is-digitaal/" target="_blank">
										   <em class="date"><span>Mar</span> 28</em>
										   <div class="desc">Seminar: De toekomst is digitaal&nbsp;</div>
										   </a></li><li><a href="http://www.businessmeetsit.be/events/163397/seo-voor-tekstschrijvers-2017-1/" target="_blank">
										   <em class="date"><span>May</span> 11</em>
										   <div class="desc">Training: SEO voor tekstschrijvers&nbsp;</div>
										   </a></li><li><a href="https://worksmarter.gent/?utm_source=zdnet&utm_campaign=work_smarter&utm_medium=agenda&utm_content=event_home_page" target="_blank">
										   <em class="date"><span>May</span> 11</em>
										   <div class="desc">Work Smarter&nbsp;</div>
										   </a></li><li><a href="http://www.businessmeetsit.be/events/163404/bedrijfsdata-wetgeving-en-security-gdpr/" target="_blank">
										   <em class="date"><span>Jun</span> 01</em>
										   <div class="desc">Seminar: Bedrijfsdata - wetgeving en security (GDPR)&nbsp;</div>
										   </a></li></ul></div></section><section id="polls-widget-3" class="module widget widget_polls-widget"><h2 class="heading"><span class="int">Polls</span></h2><div id="polls-25" class="wp-polls">
	<form id="polls_form_25" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_25_nonce" name="wp-polls-nonce" value="eb6ec58e0b" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="25" /></p>
		<p style="text-align: center;"><strong>Wat is je favoriete cloud opslagdienst?</strong></p><div id="polls-25-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-107" name="poll_25" value="107" /> <label for="poll-answer-107">Dropbox</label></li>
		<li><input type="radio" id="poll-answer-108" name="poll_25" value="108" /> <label for="poll-answer-108">Google Drive</label></li>
		<li><input type="radio" id="poll-answer-109" name="poll_25" value="109" /> <label for="poll-answer-109">Microsoft OneDrive</label></li>
		<li><input type="radio" id="poll-answer-110" name="poll_25" value="110" /> <label for="poll-answer-110">Amazon Drive</label></li>
		<li><input type="radio" id="poll-answer-111" name="poll_25" value="111" /> <label for="poll-answer-111">Box</label></li>
		<li><input type="radio" id="poll-answer-112" name="poll_25" value="112" /> <label for="poll-answer-112">Iets anders</label></li>
		<li><input type="radio" id="poll-answer-113" name="poll_25" value="113" /> <label for="poll-answer-113">Ik gebruik geen cloud opslagdienst</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(25);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(25); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-25-loading" class="wp-polls-loading"><img src="http://www.zdnet.be/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="/pollsarchive/">Polls Archive</a></li></ul></section><section id="simple_ads_manager_widget-8" class="module widget simple_ads_manager_widget"><div style="margin: 20px 0 20px 0;border:solid 1px #ccc;"><div id='c5816_6_3' class='sam-container sam-place' data-sam='1'><script type="text/javascript"><!--
google_ad_client = "pub-6938426706317824";
/* ZDNet.be 336x280 */
google_ad_slot = "4839355620";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></section>		<section class="module">
			<h2 class="heading"><span class="int"></span></h2>
			<div class="box">
				<div class="box_padding" id="stepstone-holder">
					
				</div>
				<ul>
					<li class="moreLink"><a href="/jobs/">Nog meer jobs</a></li>
				</ul>
			</div>
			
		</section>
		    <section class="module">
		<h2 class="heading"><span class="int">TOP 10 Kortingscodes in Belgi&euml;</span></h2>
		<div class="box">
			<ul>
												<li><a rel="nofollow" href="http://www.flipit.com/be/bol.com-kortingscode" target="_blank">
								 Korting bol.com: -70% </a></li>
																<li><a rel="nofollow" href="http://www.flipit.com/be/coolblue" target="_blank">
								 Korting Coolblue: -200 EUR </a></li>
																<li><a rel="nofollow" href="http://www.flipit.com/be/zalando" target="_blank">
								 Korting Zalando: -70% </a></li>
																<li><a rel="nofollow" href="http://www.flipit.com/be/bijenkorf" target="_blank">
								 Korting de Bijenkorf: -70% </a></li>
																<li><a rel="nofollow" href="http://www.flipit.com/be/groupon" target="_blank">
								 Korting Groupon België: -40% </a></li>
																<li><a rel="nofollow" href="http://www.flipit.com/be/nike" target="_blank">
								 Korting Nike België: -50% </a></li>
																<li><a rel="nofollow" href="http://www.flipit.com/be/ici-paris-xl" target="_blank">
								 Kortingscode ICI PARIS XL: -7,50 euro </a></li>
																<li><a rel="nofollow" href="http://www.flipit.com/be/1dayfly" target="_blank">
								 Kortingscode 1DayFly: -70% + 5% extra </a></li>
																<li><a rel="nofollow" href="http://www.flipit.com/be/art-en-craft" target="_blank">
								 Kortingscode Art en Craft: -30 EUR </a></li>
																<li><a rel="nofollow" href="http://www.flipit.com/be/lenovo-shop" target="_blank">
								 Kortingscode Lenovo: -165 EUR </a></li>
												</ul>
		</div>
		<!-- .box -->
	</section>
        
</aside>
    <!-- //secondary -->
        </div><!-- end .container -->
    </div> <!-- end #page -->
</div> <!-- end #mantle_skin -->
<div id="catfish" data-toggle="fixate" data-window-edge="bottom">
    <div class="container">
        <div class="catfishBar">
            <span class="branding">CNET</span>
            <span class="social twitter"><a href="https://twitter.com/zdnet_be" class="twitter-follow-button pre-render" data-show-count="false" data-show-screen-name="true"></a></span>
            <span class="social facebook">
            <fb:like class="facebook-like-button" send="false" layout="button_count" width="83" show_faces="false" font="arial" href="http://www.facebook.com/zdnet.be"></fb:like>
            </span>
            <span class="services">
            <a href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center">Log In</a>
            
            </span>
            <a class="close" data-action="close">Close</a>
        </div>
    </div>
</div>
<!-- </div>-->
<!-- begin footer -->
<footer role="contentinfo">
<div class="container">
<div class="row">
<div class="column-8 siteHighlights">
    <h2>Featured Articles</h2>
    
<!-- WordPress Popular Posts Plugin v3.3.4 [PHP] [monthly] [views] [custom] -->

<!-- cached -->

<div class="row">
<article class="column-2">
                                        <div>
                                            <a href="http://www.zdnet.be/nieuws/189662/samsung-kondigt-galaxy-s8-plus-aan/" title="Samsung kondigt Galaxy S8 Plus aan" target="_self"><img src="http://www.zdnet.be/wp-content/uploads/wordpress-popular-posts/189662-featured-120x105.jpg" width="120" height="105" title="Samsung kondigt Galaxy S8 Plus aan" alt="Samsung kondigt Galaxy S8 Plus aan" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
                                        </div>
                                        <h3><a href="http://www.zdnet.be/nieuws/189662/samsung-kondigt-galaxy-s8-plus-aan/" title="Samsung kondigt Galaxy S8 Plus aan" class="wpp-post-title" target="_self">Samsung kondigt Galaxy S8 Plus aan</a></h3>
                                    </article>
<article class="column-2">
                                        <div>
                                            <a href="http://www.zdnet.be/nieuws/189259/windows-live-mail-4-alternatieven/" title="4 alternatieven voor Windows Live Mail" target="_self"><img src="http://www.zdnet.be/wp-content/uploads/wordpress-popular-posts/189259-featured-120x105.jpg" width="120" height="105" title="4 alternatieven voor Windows Live Mail" alt="4 alternatieven voor Windows Live Mail" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
                                        </div>
                                        <h3><a href="http://www.zdnet.be/nieuws/189259/windows-live-mail-4-alternatieven/" title="4 alternatieven voor Windows Live Mail" class="wpp-post-title" target="_self">4 alternatieven voor Windows Live Mail</a></h3>
                                    </article>
<article class="column-2">
                                        <div>
                                            <a href="http://www.zdnet.be/nieuws/189380/nieuw-vrt-videoplatform-nu-al-verouderd/" title="Nieuw VRT-videoplatform NU al verouderd" target="_self"><img src="http://www.zdnet.be/wp-content/uploads/wordpress-popular-posts/189380-featured-120x105.png" width="120" height="105" title="Nieuw VRT-videoplatform NU al verouderd" alt="Nieuw VRT-videoplatform NU al verouderd" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
                                        </div>
                                        <h3><a href="http://www.zdnet.be/nieuws/189380/nieuw-vrt-videoplatform-nu-al-verouderd/" title="Nieuw VRT-videoplatform NU al verouderd" class="wpp-post-title" target="_self">Nieuw VRT-videoplatform NU al verouderd</a></h3>
                                    </article>
<article class="column-2">
                                        <div>
                                            <a href="http://www.zdnet.be/nieuws/189439/microsoft-beconcurreert-chromebooks-met-windows-10-cloud/" title="Microsoft beconcurreert Chromebooks met Windows 10 Cloud" target="_self"><img src="http://www.zdnet.be/wp-content/uploads/wordpress-popular-posts/189439-featured-120x105.jpg" width="120" height="105" title="Microsoft beconcurreert Chromebooks met Windows 10 Cloud" alt="Microsoft beconcurreert Chromebooks met Windows 10 Cloud" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
                                        </div>
                                        <h3><a href="http://www.zdnet.be/nieuws/189439/microsoft-beconcurreert-chromebooks-met-windows-10-cloud/" title="Microsoft beconcurreert Chromebooks met Windows 10 Cloud" class="wpp-post-title" target="_self">Microsoft beconcurreert Chromebooks met Windows 10 Cloud</a></h3>
                                    </article>

</div>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->
</div>
<!-- siteHighlights-->
<nav class="column-2 footerMap">
    <h2>ZDNet</h2>
    <ul>
        <li><a href="/hetteam/">Ontdek het team</a></li>
        <li><a href="/privacy/">Privacy</a></li>
        <li><a href="/terms/">Terms</a></li>
        <li><a href="/sitemap/">Site Map</a></li>
                
                <li><a href="/wedstrijd">Wedstrijden</a></li>
                <li><a href="/rss/">RSS Feeds</a></li>
    </ul>
    <div class="clear0">&nbsp;</div>
</nav>
<nav class="column-2 footerMap">
    <h2>Services</h2>
    <ul>
        <li><a href="http://www.facebook.com/zdnet.be">Volg ons op Facebook</a></li>
        <li><a href="http://twitter.com/zdnet_be">Volg ons op Twitter</a></li>
        <li><a href="/register/" rel="nofollow">Word lid van ZDNet.be</a></li>
        <li><a href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center" rel="nofollow">Lidmaatschap</a></li>
        <li><a href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center">Uitschrijven</a></li>
        <li><a href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center">Nieuwsbrieven</a></li>
    </ul>
    <div class="clear0">&nbsp;</div>
</nav>
<!-- navs-->
<div class="clear0">&nbsp;</div>
</div>
<!-- row-->
<div class="clear0">&nbsp;</div>
<p class="copyright">The Belgian/Dutch edition of 'ZDNet' is published under license from CBS Interactive, Inc., San Francisco, CA, USA. Editorial items appearing in ZDNet Belgie/Nederland that were originally published in the U.S. Edition of 'ZDNet' and 'CNET News' are the copyright property of CBS Interactive, Inc. or its suppliers. Copyright © 2014 CBS Interactive, Inc. All Rights Reserved. 'ZDNet', 'CNET', and 'CNET News' are trademarks of CBS Interactive, Inc.</p>

<p class="copyright">Copyright © 2000 - 2014 Minoc Media Services BTW BE-0540.779.552 Ontwikkeling website :
<a target="_blank" href="http://www.octagram.ro/" title="Octagram Creative">Octagram Creative</a> |
Design: <a target="_blank" href="http://www.x-factory.be/" title="X-Factory">X-Factory</a></p>
<div class="clear0">&nbsp;</div>
<div class="networkSites">
    <form>
        <label for="siteTarget">Bezoek de ander Minoc sites</label>
        <select id="siteTarget" name="target" onchange="window.location=document.getElementById('siteTarget').options[document.getElementById('siteTarget').selectedIndex].value; return false">
            <option selected="selected" value="">Kies een site</option>
            <option value="http://www.businessmeetsit.be/">Business Meets IT</option>
            <option value="http://www.clickx.be/">Clickx.be</option>
            <option value="http://www.clickx.nl/">Clickx.nl</option>
            <option value="http://www.ictdirectory.be/">ICTDirectory.be</option>
            <option value="http://www.smartbiz.be/itprofessional/">ITProfessional.be</option>
            <option value="http://shop.minoc.com/">Minoc Online Shop</option>
            <option value="http://www.smartbiz.be/pcmagazine/">PC Magazine</option>
            <option value="http://www.shoot.be/">Shoot</option>
            <option value="http://www.smartbiz.be/">smartbiz.be</option>
            <option value="http://www.smartbiz.nl/">smartbiz.nl</option>
            <option value="http://www.smartbiz.be/smartbusinessstrategies/">Smart Business Strategies</option>
            <option value="http://www.zdnet.be/">ZDNet.be</option>
        </select>
    </form>
</div>
<!-- networksites-->
<p class="easyhost" style="text-align: right">
<a title="Server hosting door COMBELL" class="combell" target="_blank" href="http://www.combell.com">Server hosting door COMBELL</a>

<a target="_blank" href="http://www.combell.be">
    <img class="cartoonimage" alt="Dedicated server hosting door COMBELL" src="http://www.zdnet.be/wp-content/themes/ZDNet/inc_images/logos/combell.png" width="120" height="34"></a>
&nbsp; <a  target="_blank" href="http://www.cim.be/media/Internet/DisclaimerCIMInternet"><img src="http://www.zdnet.be/wp-content/themes/ZDNet/inc_images/logos/CIM.png" alt="CIM" class="cartoonimage" height="34"></a>&nbsp;
&nbsp;</p>
<div class="clear0">&nbsp;</div>
</div>
<!-- container-->
</footer>
<script>
    $(document).ready(function() {
        if ($('#stepstone-holder').length) {
            $('#stepstone-holder').html('<iframe seamless style="border-radius:7px" name="Stepstone" frameborder="0" scrolling="no" height="400" width="336" src="https://www.stepstone.be/5/index.cfm?event=widgettool.widget&widgetKey=28&lang=en&ssl=true"></iframe>');
        }
        
    });
</script>
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            !function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();
        </script>
        <!-- / -->
            <!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-53573W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type='text/javascript' src='http://www.zdnet.be/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.zdnet.be\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.10.4'></script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/themes/ZDNet/css/scripts/build-core.js?ver=02'></script>
<script type='text/javascript' src='http://www.zdnet.be/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"zdnetbenelux"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.2'></script>
<script type="text/javascript">
var _sf_async_config={uid:22628,domain:"zdnet.be",useCanonical:true};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
 
</script>
<script>
    // BMIT popup			
    var BMITpopup_do_not_show = checkCookie('bmit_popup_do_not_show_zdsm');
    var BMITpopupClosed = checkCookie('bmit_subscribe_zdsm_closed');
    //BMITpopup_do_not_show = true;
    /*if (!BMITpopup_do_not_show) {
        if (!BMITpopupClosed) {
            var BMITPopup = '<div id="bmit-seminar-event-bg"></div><div id="bmit-seminar-event"><a class="bmit-go-to-ad" target="_blank" href="http://www.businessmeetsit.be/events/163304/business-continuity-wat-als/?utm_source=zdsb&utm_medium=pop&utm_content=button&utm_campaign=bcs"><img src="http://www.businessmeetsit.be/wp-content/uploads/sites/6/2016/06/shutterstock_220004227.jpg" alt=""/></a><h1>Gratis seminar:<br> Business Continuity en Security:<br>wat als …?</h1><h3>16.11.2016 - ALM, Antwerpen</h3><p class="more-info-txt">Wat als het ergste gebeurt met uw IT-omgeving?<br>Hoe kan u de continuïteit van uw business optimaliseren?</p><a href="http://www.businessmeetsit.be/events/163304/business-continuity-wat-als/?utm_source=zdsb&utm_medium=pop&utm_content=button&utm_campaign=bcs" target="_blank" class="bmit-seminar-btn">Meer info</a><p class="checkbox_wrap bmit_do_not_show"><input type="checkbox" id="bmit_do_not_show" class="checkbox" name="do_not_show" value="check"><label for="bmit_do_not_show" class="checkbox_label">Laat dit in de toekomst niet meer zien</label></p><div class="mobile-close-ad bmit-close">SKIP AD</div><div class="desk-close-ad bmit-close">X</div></div>';
            jQuery('body').append(BMITPopup);
        }
    }*/
</script>


<script type="text/javascript" src="//script.leadboxer.com/?account=e993b43673761248aab4965fc5c8d54e"></script>

</body>
</html>