<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie ie6" lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:v="http://rdf.data-vocabulary.org/#"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie ie7" lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:v="http://rdf.data-vocabulary.org/#"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie ie8" lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:v="http://rdf.data-vocabulary.org/#"><![endif]-->
<!--[if (gte IE 9)|!(IE)]>
<html class=" js no-touch audio" lang="en" xmlns:v="http://rdf.data-vocabulary.org/#" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=0.95">
<meta name="verification" content="0a6dfd5500365d3e9dff0e6dbae67069" />
<link rel="image_src" href="http://cdn.zdnet.be/sites/zdnet5.0/images_matrix/base/zdnet5_logo_on_white_200x200_A.png" />
<meta name="keywords" content="ZDNet.be,ZDNet,it,ict,computer,interent,tablet,mobile,redactie,nieuws,reviews,pro,zdnet" />

<title>Samsung komt met slimme luidspreker op de proppen | ZDNet.be</title>

<script>var themeUri = 'http://www.zdnet.be/wp-content/themes/ZDNet';
        var theme_url = 'http://www.zdnet.be';
</script>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300" rel="stylesheet" type="text/css">
<link rel="canonical" href="http://www.techpulse.be/nieuws/217887/samsung-komt-met-slimme-speaker-op-de-proppen/" />

<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Amazon, Google en Apple krijgen er een nieuwe concurrent bij. Samsung heeft bovendien plannen om zijn slimme luidspreker ook bij ons te lanceren."/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Samsung komt met slimme luidspreker op de proppen | ZDNet.be" />
<meta property="og:description" content="Amazon, Google en Apple krijgen er een nieuwe concurrent bij. Samsung heeft bovendien plannen om zijn slimme luidspreker ook bij ons te lanceren." />
<meta property="og:site_name" content="ZDNet.be" />
<meta property="article:publisher" content="https://www.facebook.com/zdnet.be" />
<meta property="article:tag" content="luidspreker" />
<meta property="article:tag" content="ontspanning" />
<meta property="article:tag" content="samsung" />
<meta property="article:tag" content="smart home" />
<meta property="article:section" content="fb-post" />
<meta property="article:published_time" content="2017-08-25T09:20:49+02:00" />
<meta property="article:modified_time" content="2017-08-24T17:51:39+02:00" />
<meta property="og:updated_time" content="2017-08-24T17:51:39+02:00" />
<meta property="og:image" content="http://www.zdnet.be/wp-content/uploads/2017/08/Samsung-speaker.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="540" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ZDNet.be &raquo; Samsung komt met slimme luidspreker op de proppen Comments Feed" href="http://www.zdnet.be/nieuws/194582/samsung-komt-met-slimme-speaker-op-de-proppen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.zdnet.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.zdnet.be/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.zdnet.be/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.zdnet.be/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 16px;
	line-height: 18px;
	height: 18px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.zdnet.be/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.zdnet.be/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='scaffolding-css'  href='http://www.zdnet.be/wp-content/themes/ZDNet/css/scaffolding.css?ver=018' type='text/css' media='all' />
<!--[if (lt IE 9)&(!IEMobile)]>
<link rel='stylesheet' id='scaffolding.804-ie-css'  href='http://www.zdnet.be/wp-content/themes/ZDNet/css/scaffolding.804.css?ver=4.8.1' type='text/css' media='screen' />
<![endif]-->
<!--[if (lt IE 9)&(!IEMobile)]>
<link rel='stylesheet' id='scaffolding.1024-ie-css'  href='http://www.zdnet.be/wp-content/themes/ZDNet/css/scaffolding.1024.css?ver=4.8.1' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='scaffolding.804-css'  href='http://www.zdnet.be/wp-content/themes/ZDNet/css/scaffolding.804.css?ver=011' type='text/css' media='screen and (min-width:768px)' />
<link rel='stylesheet' id='scaffolding.1024-css'  href='http://www.zdnet.be/wp-content/themes/ZDNet/css/scaffolding.1024.css?ver=011' type='text/css' media='screen and (min-width:1024px)' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.zdnet.be/wp-content/themes/ZDNet/css/scripts/fancybox/source/jquery.fancybox.css?ver=2.1.5' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.zdnet.be/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.3' type='text/css' media='screen' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/themes/ZDNet/css/scripts/jquery.check.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.zdnet.be\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/plugins/smart-business-companies/js/companies.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.zdnet.be\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.zdnet.be\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"0","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/themes/ZDNet/css/scripts/modernizr-custom.2.5.3.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/themes/ZDNet/css/scripts/sticky.full.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/themes/ZDNet/css/scripts/minoc.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/themes/ZDNet/css/scripts/fancybox/source/jquery.fancybox.js?ver=2.1.5'></script>
<link rel='https://api.w.org/' href='http://www.zdnet.be/wp-json/' />
<link rel='shortlink' href='http://www.zdnet.be/?p=194582' />
<link rel="alternate" type="application/json+oembed" href="http://www.zdnet.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zdnet.be%2Fnieuws%2F194582%2Fsamsung-komt-met-slimme-speaker-op-de-proppen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zdnet.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zdnet.be%2Fnieuws%2F194582%2Fsamsung-komt-met-slimme-speaker-op-de-proppen%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pageTitle":"Samsung komt met slimme luidspreker op de proppen | ZDNet.be","pageCategory":["fb-post","nieuws"],"pageAttributes":["luidspreker","ontspanning","samsung","smart-home"],"pagePostAuthor":"Thomas Bossuyt","pagePostDate":"August 25, 2017","pagePostDateYear":"2017","pagePostDateMonth":"08","pagePostDateDay":"25"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-53573W');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.zdnet.be/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=5f9cc6657d&wpp_id=194582';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.zdnet.be/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.zdnet.be/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://www.zdnet.be/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1503647240"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta name="com.silverpop.brandeddomains" content="www.pages02.net,be.pcmag.com,forum.belgiumdigital.com,fr.businessmeetsit.be,minoc.mkt6278.com,nl.pcmag.com,shop.minoc.com,www.belgiumdigital.com,www.businessmeetsit.be,www.ciobelgium.com,www.clickx.be,www.clickx.nl,www.minoc.com,www.shoot.be,www.smartbiz.be,www.smartbiz.nl,www.smartbusinessawards.be,www.zdnet.be" />

<meta property="fb:pages" content="49855810203" />
<!-- Optionally uncomment the following code between your HTML document head tags if you use Engage Conversion Tracking (COT). -->
<!--<meta name="com.silverpop.cothost" content="engage2.silverpop.com" />-->


<script src="http://contentz.mkt922.com/lp/static/js/iMAWebCookie.js?1cd63886-142477b76ce-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript"></script>
<link rel="icon" href="http://www.zdnet.be/wp-content/themes/ZDNet/images/favicon.ico?1" type="image/x-icon" />
<link rel="shortcut icon" href="http://www.zdnet.be/wp-content/themes/ZDNet/images/favicon.ico?1" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.zdnet.be/wp-content/themes/ZDNet/images/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.zdnet.be/wp-content/themes/ZDNet/images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" href="http://www.zdnet.be/wp-content/themes/ZDNet/images/apple-touch-icon.png">
<link href="http://rss.minoc.com/zdnet/zdnet_10_be.xml" rel="alternate" type="application/rss+xml" title="ZDNet Compleet" />
<link href="http://rss.minoc.com/zdnet/app_be.xml" rel="alternate" type="application/rss+xml" title="ZDNet App" />
<link href="http://rss.minoc.com/zdnet/beveiliging_be.xml" rel="alternate" type="application/rss+xml" title="ZDNet Beveiliging" />
<link href="http://rss.minoc.com/zdnet/downloads_be.xml" rel="alternate" type="application/rss+xml" title="ZDNet Downloads" />
<link href="http://rss.minoc.com/zdnet/help_be.xml" rel="alternate" type="application/rss+xml" title="ZDNet Help" />
<link href="http://rss.minoc.com/zdnet/mobiel_be.xml" rel="alternate" type="application/rss+xml" title="ZDNet Mobiel" />
<link href="http://rss.minoc.com/zdnet/news_be.xml" rel="alternate" type="application/rss+xml" title="ZDNet Nieuws" />
<link href="http://rss.minoc.com/zdnet/ontspanning_be.xml" rel="alternate" type="application/rss+xml" title="ZDNet Ontspanning" />
<link href="http://rss.minoc.com/zdnet/reviews_be.xml" rel="alternate" type="application/rss+xml" title="ZDNet Reviews" />
<link href="http://rss.minoc.com/zdnet/zakelijk_be.xml" rel="alternate" type="application/rss+xml" title="ZDNet Zakelijk" />
<meta name="y_key" content="1e6b4508268dbdc9">
<meta name="google-site-verification" content="9-tT8rn5B1xmQD_PP1MV7MLH_3cM6K4tivX1uol0LN0" />
<meta name="verification" content="4ee0ea0f6408662695d86a4b034bd017" />
<script type="text/javascript" src="http://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="http://pool.pebblemedia.adhese.com/tag/tag.js"></script>
<script>
 /* (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-1934206-1', 'auto');
  ga('send', 'pageview');
    */
</script>
<script src="http://www.zdnet.be/wp-content/themes/ZDNet/css/scripts/htmlparser.js"></script>
<script src="http://www.zdnet.be/wp-content/themes/ZDNet/css/scripts/postscribe.js"></script>

<script type="text/javascript">
//window.google_analytics_uacct = "UA-1934206-1";
</script>
<!-- Place this tag in your head or just before your close body tag -->
<script >
  window.___gcfg = {
    lang: 'nl-NL',
    parsetags: 'onload'
  };
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
</head>
<body id="homepage">
     
     
    
    <div id="pebbleSplash">
        <script type="text/javascript">
            adhese.tag({format: "Splash",
                    publication:"zdnet-nl",
                    location: "others",
                    categories: ["end","luidspreker","ontspanning","samsung","smart-home"] });
            
		</script>
    </div> 
	
	
	
        <div id="eucookie">
            <div class="eucookiewrap">
                Deze website maakt gebruik van cookies. Voor meer informatie over de cookies waarvan deze website gebruik maakt <a href="/privacy/">klik hier</a>. <br/>
                Door verder op deze website te surfen geeft u de toestemming aan Minoc Media Services om cookies te gebruiken.
                <a class="close cross">&#10060;</a> <a class="close">verder gaan</a>
            </div>
        </div>  
        
<div style="height: 0px; width:0px;">
<script type="text/javascript">
var sp_e0 = {"s":"zdnet","cp":"si_zdnet/ict","lang":"NL","url": document.location.href}; spring.c(sp_e0);
</script>


</div>

<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=172180564632";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-root"></div>
<header role="banner">
    <div class="header container">
        <a href="/" class="siteLogo">ZDNet</a>
        <div class="lvl-search">
			<div class="mobile-search"><img src="http://www.zdnet.be/wp-content/themes/ZDNet/images_matrix/base/search-icon.png" alt="Search" /></div>
            <form action="/search" id="cse-search-box" class="siteSearch" rel="nofollow">
    <!--<input type="hidden" name="cx" value="012347151599301541181:5boxrvmzukk" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="hidden" name="sort" value="date" />
    -->
    <fieldset class="box">
        <input type="text" tabindex="1" id="q" name="q" value="" />
        <input type="submit" name="sa" value="Zoeken" />
    </fieldset> 
</form>
<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=nl"></script>        </div>
                <div class="lvl-nav">
            <nav class="secondaryNav">
                <div class="siteUtils loggedOut">
                    <a target="_blank" class="mijn_beheer fancybox.iframe" id="beheerspagina"
                       href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center/">
                        mijn nieuwsbrieven
                    </a>
                    <span class="avatar">
                        <img src="http://www.zdnet.be/wp-content/themes/ZDNet/images_matrix/base/avatar-20x20.jpg" alt="" width="20" height="20" />
                    </span>
                    <script type="text/javascript">
                        jQuery(document).ready(function($) {
								
                            //$(".mijn_beheer").fancybox();
                        });
                    </script>
                </div>
                <ul class="bar" style="width: 36px;float: left;">
                    <li class="">
                        <a href="/"><span class="icon home">Home</span></a>
                    </li>
                </ul>
                <ul id="menu-top-secondary-menu" class="bar"><li id="menu-item-167629" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167629"><a href="http://www.zdnet.be/./nieuws/">Nieuws</a></li>
<li id="menu-item-173555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173555"><a href="/topic-download">Downloads</a></li>
<li id="menu-item-168827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168827"><a href="http://www.zdnet.be/./review/">Reviews</a></li>
<li id="menu-item-168830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168830"><a href="http://www.zdnet.be/./tips/">Tips</a></li>
<li id="menu-item-167944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167944"><a href="http://www.zdnet.be/./opinie/">Opinie</a></li>
<li id="menu-item-180747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180747"><a href="http://www.zdnet.be/./blog/">Blogs</a></li>
<li id="menu-item-180750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180750"><a href="http://www.zdnet.be/./whitepaper/">Whitepapers</a></li>
<li id="menu-item-167289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167289"><a href="http://www.businessmeetsit.be/">Seminars</a></li>
<li id="menu-item-167292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167292"><a href="http://www.zdnet.be/jobs/">Jobs</a></li>
</ul>                
            </nav>
        </div>
        <!-- .lvl-nav -->
            </div>
    <!-- .header.container -->
    
                <nav class="primaryNav container">
            <ul class="bar editions">
                <li class="expandable"><a href="javascript:void(0);">ZDNet Benelux<span class="icon arrow"></span></a>
                    <nav class="menu">
                        <ul>
                            <li><span class="label">ZDNet.com is available in the following editions:</span></li>
                            <li><a href="http://www.zdnetasia.com" data-edition="asia" class='editionSwitch'>Asia</a></li>
                            <li><a href="http://www.zdnet.com.au/" data-edition="au" class='editionSwitch'>Australia</a></li>
                            <li><a href="http://www.zdnet.com/" data-edition="eu" class='editionSwitch'>Europe</a></li>
                            <li><a href="http://www.zdnet.co.uk/" data-edition="uk" class='editionSwitch'>United Kingdom</a></li>
                            <li><a href="http://www.zdnet.com/" data-edition="us" class='editionSwitch'>United States</a></li>
                            <li><span class="label">ZDNet around the globe:</span></li>
                            <li><a href="http://www.zdnet.be/" target="_blank">ZDNet Benelux</a></li>
                            <li><a href="http://www.zdnet.com.cn/" target="_blank">ZDNet China</a></li>
                            <li><a href="http://www.zdnet.fr/" target="_blank">ZDNet France</a></li>
                            <li><a href="http://www.zdnet.de/" target="_blank">ZDNet Germany</a></li>
                            <li><a href="http://www.zdnet.co.kr/ " target="_blank">ZDNet Korea</a></li>
                            <li><a href="http://japan.zdnet.com/" target="_blank">ZDNet Japan</a></li>
                            <li><a href="http://www.zdnet.nl/ " target="_blank">ZDNet Netherlands</a></li>
                        </ul>
                    </nav>
                </li>
            </ul>
            <ul class="bar mobile">
            <li class="nav expandable"><a class="title">Topics<span class="icon arrow"></span></a>
                <nav class="menu"><ul id="menu-top-primary-menu" class=""><li id="menu-item-171830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171830"><a href="/topic-Microsoft">Microsoft</a></li>
<li id="menu-item-168067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168067"><a href="/topic-Android">Android</a></li>
<li id="menu-item-168068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168068"><a href="/topic-Apple">Apple</a></li>
<li id="menu-item-174890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174890"><a href="/topic-Security">Security</a></li>
<li id="menu-item-168065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168065"><a href="/topic-Wetenschap">Wetenschap</a></li>
<li id="menu-item-171922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171922"><a href="/topic-auto">Connected Car</a></li>
<li id="menu-item-178602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178602"><a href="/topic-ibmpartner">IBM</a></li>
<li id="menu-item-189370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189370"><a href="/topic-smacs">Digitale Transformatie</a></li>
</ul></nav>                
            </li>
            <li class="nav siteUtils">
                <a class="mijn_beheer fancybox.iframe" id="beheerspagina_small" href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center/">nieuwsbrieven</a>
            </li>
        </ul>
        </nav>

        </header>
<!-- begin content -->
<div id="mantle_skin">
    <div id="page">
        <div id="leaderTop" class="leader">
            <div class="container" style="padding: 0 !important;">
                <div class="header-ads">
                                            <div id="pebbleTopLarge">
                        <script type="text/javascript">
                            adhese.tag({format: "TopLarge",
                                    publication:"zdnet-nl",
                                    location: "others",
                                    categories: ["end","luidspreker","ontspanning","samsung","smart-home"]                                    });
                        </script>
                    </div>
                                    <!-- pebbleTopLarge -->
                </div><!-- header-ads -->
                <div class="clear0">&nbsp;</div>
            </div><!-- container -->
        </div><!-- leaderTop -->
        <!-- End ad tag -->
        <div id="content" class="container">
                                    <div class="breakingNews">
                            <span>LEES DIT:</span> <a href="http://www.zdnet.be/lees-dit/193469/back-als-een-pro-download-het-gratis-e-book/">Back-up als een pro: download het gratis e-book</a>
                        </div>
                    <div id="main">
	<script>
		jQuery(function(){
			//jQuery('*[id^="gallery-"]').hide();
			/*jQuery('p').each(function() {
				var $this = jQuery(this);
				if($this.html().replace(/\s|&nbsp;/g, '').length == 0)
					$this.remove();
			});
			*/
		}); 
	</script>
			                        <div class="navSupplement">
                            <p class="relatedTopics">
                                <a href="/search/tag/luidspreker">luidspreker</a>, <a href="/search/tag/ontspanning">ontspanning</a>, <a href="/search/tag/samsung">samsung</a>, <a href="/search/tag/smart-home">smart home</a>                            </p>
                        </div>
                        					<article id="siu-container" class="post">
						<header class="storyHeader">
							<h1 class="the_post_title" id="read_post_194582">Samsung komt met slimme luidspreker op de proppen</h1>
							<div class="summary"><span>Samenvatting:</span>
								<p>Amazon, Google en Apple krijgen er een nieuwe concurrent bij. De Zuid-Koreaanse hardwarefabrikant heeft bovendien plannen om zijn slimme luidspreker ook bij ons te lanceren.</p>
							</div>
							<div class="byline">
																<div>
									<a href="#author_bio" class="thumb authorThumb">
																			<img src="http://oi65.tinypic.com/ra9ssk.jpg"   alt="" height="45">
																			</a>
									<div class="fleft">
								<p class="meta">Door 
									<a href="#author_bio">
									Thomas Bossuyt									</a> |
									<span>
									25 Augustus 2017									</span>
								</p>
																<a href="https://twitter.com/Bossietj" class="twitter-follow-button" data-show-count="false" data-lang="nl">Follow on Twitter</a>
								<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
																<div class="clear0">&nbsp;</div>
																<a class="mijn_beheer fancybox.iframe nls-subscribe" id="beheerspagina_small" href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center/"><button>Schrijf je nu in voor onze nieuwsbrief!</button></a>
																</div>
									<div class="clear0">&nbsp;</div>
								</div>
								<div class="clear0">&nbsp;</div>
							</div>
							<div class="socialBlock shareBar" data-module="sharebar">
    <ul>
        
        <li>
            <a  onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.zdnet.be/nieuws/194582/samsung-komt-met-slimme-speaker-op-de-proppen/','Share on Facebook', 'width=715,height=450'); return false" class="btn-share facebook" data-layout="icon" target="_blank"><span><span class="social-count"></span></span></a></li><li>
            <a onclick="window.open('http://twitter.com/share?url=http://www.zdnet.be/nieuws/194582/samsung-komt-met-slimme-speaker-op-de-proppen/','Share on Twitter', 'width=520,height=600'); return false" class="btn-share twitter" data-count="none" target="_blank"><span><span class="social-count">&nbsp;</span></span></a>
        </li><li >
            <a class="linkedin" data-popup="linkedin" data-social="linkedin" data-location="topsharebar-linkedin-share" data-counts="linkedin" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=http://www.zdnet.be/nieuws/194582/samsung-komt-met-slimme-speaker-op-de-proppen/&title=Samsung komt met slimme luidspreker op de proppen')">
                <span><span class="social-count">&nbsp;</span></span>                
            </a>
        </li><li>
            <a onclick="window.open('https://plus.google.com/share?url=http://www.zdnet.be/nieuws/194582/samsung-komt-met-slimme-speaker-op-de-proppen/')" class="google" title="Share on Google+"><span><span class="social-count">&nbsp;</span></span>
            </a>
        </li><li>
            <a href="mailto:?subject=Samsung komt met slimme luidspreker op de proppen&amp;body=http://www.zdnet.be/nieuws/194582/samsung-komt-met-slimme-speaker-op-de-proppen/" class="btn-share email">
            <span><span  class="social-count">&nbsp;</span></span></a>
        </li>								
    </ul>
</div>					
							
						</header>
						<div class="storyBody">
					<p>Samsung werkt aan een smart speaker, zo kondigde het concern aan tegenover tv-zender<a href="https://www.cnbc.com/2017/08/23/samsung-working-on-smart-speaker-to-rival-amazon-echo-apple-homepod.html"> CNBC</a>. De Zuid-Koreaanse hardwarefabrikant lanceert een concurrent voor Amazon Echo, Google Home en Apple HomePod. Bovendien mogen we hopen dat Samsung zijn luidspreker ook bij ons uitbrengt, maar over timing geeft het bedrijf nog niets prijs.</p>
<p>Het nieuws liet al even op zich wachten, want Samsung beschikt sinds kort over de technologie voor Engelstalige stemondersteuning met zijn eigen assistent Bixby. Momenteel wordt wel enkel de Engelste taal ondersteund, maar Samsung-topman DJ Koh vertelt dat Samsung plannen heeft om zijn digitale assistent naar meer dan 200 landen te brengen. Mogelijk wordt Nederlands dus ook binnenkort geïntegreerd in de digitale assistent.</p>
<p>Naast Samsung hebben de andere reuzen in technologieland reeds een slimme speaker uitgebracht. Amazon begon met de Echo, Google en Apple volgden met Home en HomePod. Dat het Zuid-Koreaanse concern zijn eigen intelligente luidspreker zou uitbrengen, was een publiek geheim. De geruchtenmolen draaide op volle toeren sinds Samsung plannen heeft om het audiobedrijf Harnan (producent van onder meer JBC) over te nemen.</p>

				<div class="clear"></div>
																			</div><!-- .storyBody-->
													<p class="relatedTopics">Lees meer over :
								<a href="/search/tag/luidspreker">luidspreker</a>, <a href="/search/tag/ontspanning">ontspanning</a>, <a href="/search/tag/samsung">samsung</a>, <a href="/search/tag/smart-home">smart home</a>							</p>
												
						<div class="socialBlock shareBar" data-module="sharebar">
    <ul>
        
        <li>
            <a  onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.zdnet.be/nieuws/194582/samsung-komt-met-slimme-speaker-op-de-proppen/','Share on Facebook', 'width=715,height=450'); return false" class="btn-share facebook" data-layout="icon" target="_blank"><span><span class="social-count"></span></span></a></li><li>
            <a onclick="window.open('http://twitter.com/share?url=http://www.zdnet.be/nieuws/194582/samsung-komt-met-slimme-speaker-op-de-proppen/','Share on Twitter', 'width=520,height=600'); return false" class="btn-share twitter" data-count="none" target="_blank"><span><span class="social-count">&nbsp;</span></span></a>
        </li><li >
            <a class="linkedin" data-popup="linkedin" data-social="linkedin" data-location="topsharebar-linkedin-share" data-counts="linkedin" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=http://www.zdnet.be/nieuws/194582/samsung-komt-met-slimme-speaker-op-de-proppen/&title=Samsung komt met slimme luidspreker op de proppen')">
                <span><span class="social-count">&nbsp;</span></span>                
            </a>
        </li><li>
            <a onclick="window.open('https://plus.google.com/share?url=http://www.zdnet.be/nieuws/194582/samsung-komt-met-slimme-speaker-op-de-proppen/')" class="google" title="Share on Google+"><span><span class="social-count">&nbsp;</span></span>
            </a>
        </li><li>
            <a href="mailto:?subject=Samsung komt met slimme luidspreker op de proppen&amp;body=http://www.zdnet.be/nieuws/194582/samsung-komt-met-slimme-speaker-op-de-proppen/" class="btn-share email">
            <span><span  class="social-count">&nbsp;</span></span></a>
        </li>								
    </ul>
</div>						
												<script type="text/javascript" src="http://a.ligatus.com/?ids=42183&t=js"></script>
						
					</article>
					
													<div>
					<div><div id='c7096_13_4' class='sam-container sam-place' data-sam='1'><script type="text/javascript"><!--
	google_ad_client = "ca-pub-6938426706317824";
	/* ZDNet.be 468x60 */
	google_ad_slot = "6642650196";
	google_ad_width = 468;
	google_ad_height = 60;
	//-->
	</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>					</div>
						
				<section id="disqus_thread" class="module">
					<h2 class="heading"><span class="int">Reacties</span></h2>
					<script type="text/javascript">
					/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
					var disqus_shortname = 'zdnetbenelux';
					var disqus_url = 'http://www.zdnet.be/nieuws/194582/samsung-komt-met-slimme-speaker-op-de-proppen/';
					/* * * DON'T EDIT BELOW THIS LINE * * */
					(function() {
					var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					})();
					</script>
					<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
					<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
				</section>					
				<!-- track articles by tags -->
				<script type="text/javascript">
					var customEventsOnLoad = window.onload; 

					function ewtTrackLinks () {
						ewt.trackLink({name:'luidspreker',type:'article_tag'});
ewt.trackLink({name:'ontspanning',type:'article_tag'});
ewt.trackLink({name:'samsung',type:'article_tag'});
ewt.trackLink({name:'smart-home',type:'article_tag'});
						
					}

					window.onload = ( (typeof customEventsOnLoad != 'function') ? ewtTrackLinks : function() { customEventsOnLoad(); ewtTrackLinks(); } );
				</script>

                <br>
	
	

	
</div>
    <aside id="secondary" class="content-sidebar widget-area column-6" role="complementary">
    <section class="adIMUTop">
		
						<div id="pebbleMiddleLarge">
				<script type="text/javascript">
					adhese.tag({format: "MiddleLarge",
							publication:"zdnet-nl",
							location: "others",
							categories: ["end","luidspreker","ontspanning","samsung","smart-home"] });
					</script>
			</div>
        
        <div class="clear0">&nbsp;</div>
    </section>
    
    		
		<section class="keepUp">
        <h2 class="heading"><span class="int">Het beste van ZDNet, in je mailbox</span></h2>
        <div class="box">
			<form action="http://www.pages02.net/minocmediaservices/preferencecenter/ZDNet_hp" method="post" onsubmit="return validateForm();">
				<label>
					Geef je e-mail om in te schrijven<sup>*</sup>
				</label>
				<div>
					<input type="email" name="Email" class="subscribeEmail" id="control_EMAIL" required/>
					<input type="submit" class="subscribeBtn" value="Bevestig" />
				</div>
			</form>
        </div>
		<div class="socialicons">
			<a href="https://www.linkedin.com/groups/BusinessMeetsIT-1851466" target="_blank" class="iconSocial linkedIn" title="Volg ons op LinkedIn">Volg ons op LinkedIn</a>
			<a href="http://twitter.com/zdnet_be" target="_blank" class="iconSocial twitter" title="Volg ons op Twitter">Volg ons op Twitter</a> 
			
            <a href="https://www.facebook.com/ZDNet.be" target="_blank" class="iconSocial facebook" title="Volg ons op Facebook">Facebook</a> 
            <a href="/rss/" target="_blank" class="iconSocial rss" title="RSS Feed">Schrijf je in op onze RSS-feed</a>
			<a href="https://plus.google.com/u/0/+ZdnetBenelux/posts" target="_blank" class="iconSocial google" title="Google+">Google+</a> 
			<a href class="iconSocial whatsup" title="WhatsApp">WhatsApp</a>
			<div style="display: none">Voeg ZDNet toe op WhatsApp: +32&nbsp;479&nbsp;23&nbsp;04&nbsp;87</div>
			<div style="height: 0px;  background-color: #961515;position: absolute;bottom: 0px;width: 100%;">&nbsp;</div>
		</div>
		
		<script>
			(function(){
				jQuery('.whatsup').click(function(e){
					e.preventDefault();
					$(this).next().slideToggle();
				});
				
			})();
		</script>
    </section>
					<section class="module">
				<h2 class="heading"><span class="int">Gerelateerd</span></h2>
				<div class="box">
					<ul style="list-style: none;margin: 0;padding: 0;">
												<li>
							<div>
																<a href="http://www.techpulse.be/achtergrond/217874/hands-samsung-galaxy-note-8-meer-voor-meer/"
								   class="thumb"><img width="60" height="60" src="http://www.zdnet.be/wp-content/uploads/2017/08/note8tp-60x60.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" />								</a>
															</div>
							<div class="content">
								<p>
									<a href="http://www.techpulse.be/achtergrond/217874/hands-samsung-galaxy-note-8-meer-voor-meer/">
										Hands-on Samsung Galaxy Note 8: meer voor meer									</a>
								</p>
							</div>
						</li>
						
												<li>
							<div>
																<a href="http://www.techpulse.be/nieuws/217873/samsung-galaxy-note-8-bekend-dual-sim-en-dubbele-camera/"
								   class="thumb"><img width="60" height="60" src="http://www.zdnet.be/wp-content/uploads/2017/08/note8-1-60x60.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" />								</a>
															</div>
							<div class="content">
								<p>
									<a href="http://www.techpulse.be/nieuws/217873/samsung-galaxy-note-8-bekend-dual-sim-en-dubbele-camera/">
										Samsung Galaxy Note 8 bekend: dualsim en dubbele camera									</a>
								</p>
							</div>
						</li>
						
												<li>
							<div>
																<a href="http://www.techpulse.be/opinie/217802/waarom-zou-stievie-nu-wel-een-succes-worden/"
								   class="thumb"><img width="60" height="60" src="http://www.zdnet.be/wp-content/uploads/2017/08/stievie-60x60.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" />								</a>
															</div>
							<div class="content">
								<p>
									<a href="http://www.techpulse.be/opinie/217802/waarom-zou-stievie-nu-wel-een-succes-worden/">
										Waarom zou Stievie nu wel een succes worden?									</a>
								</p>
							</div>
						</li>
						
												<li>
							<div>
																<a href="http://www.zdnet.be/nieuws/194449/samsung-lanceert-krachtige-ssd-die-je-broekzak-past/"
								   class="thumb"><img width="60" height="60" src="http://www.zdnet.be/wp-content/uploads/2017/08/T5_1440_08_lifestyle_04-60x60.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" />								</a>
															</div>
							<div class="content">
								<p>
									<a href="http://www.zdnet.be/nieuws/194449/samsung-lanceert-krachtige-ssd-die-je-broekzak-past/">
										Samsung lanceert krachtige SSD die in je broekzak past									</a>
								</p>
							</div>
						</li>
						
												<li>
							<div>
																<a href="http://www.zdnet.be/nieuws/194361/lg-v30-heeft-meest-lichtgevoelige-cameralens-ter-wereld/"
								   class="thumb"><img width="60" height="60" src="http://www.zdnet.be/wp-content/uploads/2017/08/smartphonecamera-60x60.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" />								</a>
															</div>
							<div class="content">
								<p>
									<a href="http://www.zdnet.be/nieuws/194361/lg-v30-heeft-meest-lichtgevoelige-cameralens-ter-wereld/">
										LG V30 krijgt meest lichtsterke smartphonecamera ter wereld									</a>
								</p>
							</div>
						</li>
						
											</ul>
				</div>
				
					
				<!-- Pop up appearing at scroll -->
				<script type="text/javascript">
					$(window).scroll(
					function(){
					if( $(window).width() > 728) {
					if($(document).scrollTop()>=$(document).height()/8)$("#IGsocialslide").show("slow");
					else $("#IGsocialslide").hide("slow");
					}
					});
					function closeIGsocialslide(){
					$('#IGsocialslide').remove();
					}
				</script>
				<style type='text/css'>
					#IGsocialslide{
						background:#fff;
						border-radius:9px;
						-moz-border-radius:8px;
						-webkit-border-radius:8px;
						-moz-box-shadow:inset 0 0 4px #333;
						-webkit-box-shadow:inset 0 0 4px #333;
						box-shadow:inner 0 0 3px #333;
						padding:12px 14px 12px 14px;
						width:300px;
						position:fixed;
						bottom:13px;
						right:2px;
						display:none;
						z-index:12;
						height:135px;
					}
					#IGsocialslide img{max-height: 45px;}
				</style>
				
								<div style="display: none;" id="IGsocialslide">
					<a style="background:#fff;position:absolute;top:14px;right:10px;color:#555;font-size:10px;font-weight:bold;" href="javascript:void(0);" onclick="return closeIGsocialslide();">(X)</a>
					<section class="module">
						<h2 class="heading"><span class="int">Lees verder</span></h2>
						<div class="box">
							<ul>												
													<li>
																		<div>
										<a href="http://www.techpulse.be/achtergrond/217874/hands-samsung-galaxy-note-8-meer-voor-meer/"
											onclick="_gaq.push(['_trackEvent', 'Popup','Related Articles', 'http://www.techpulse.be/achtergrond/217874/hands-samsung-galaxy-note-8-meer-voor-meer/']);"
										   class="thumb"><img width="60" height="45" src="http://www.zdnet.be/wp-content/uploads/2017/08/note8tp-60x45.jpg" class="attachment-related-small-thumb size-related-small-thumb wp-post-image" alt="" srcset="http://www.zdnet.be/wp-content/uploads/2017/08/note8tp-60x45.jpg 60w, http://www.zdnet.be/wp-content/uploads/2017/08/note8tp.jpg 250w, http://www.zdnet.be/wp-content/uploads/2017/08/note8tp-140x105.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" />										</a>
									</div>
																		<div class="content">
										<p>
											<a href="http://www.techpulse.be/achtergrond/217874/hands-samsung-galaxy-note-8-meer-voor-meer/">
												Hands-on Samsung Galaxy Note 8: meer voor meer											</a>
										</p>
									</div>
								</li>
															<li>
																		<div>
										<a href="http://www.techpulse.be/nieuws/217873/samsung-galaxy-note-8-bekend-dual-sim-en-dubbele-camera/"
											onclick="_gaq.push(['_trackEvent', 'Popup','Related Articles', 'http://www.techpulse.be/nieuws/217873/samsung-galaxy-note-8-bekend-dual-sim-en-dubbele-camera/']);"
										   class="thumb"><img width="60" height="45" src="http://www.zdnet.be/wp-content/uploads/2017/08/note8-1-60x45.jpg" class="attachment-related-small-thumb size-related-small-thumb wp-post-image" alt="" srcset="http://www.zdnet.be/wp-content/uploads/2017/08/note8-1-60x45.jpg 60w, http://www.zdnet.be/wp-content/uploads/2017/08/note8-1.jpg 250w, http://www.zdnet.be/wp-content/uploads/2017/08/note8-1-140x105.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" />										</a>
									</div>
																		<div class="content">
										<p>
											<a href="http://www.techpulse.be/nieuws/217873/samsung-galaxy-note-8-bekend-dual-sim-en-dubbele-camera/">
												Samsung Galaxy Note 8 bekend: dualsim en dubbele camera											</a>
										</p>
									</div>
								</li>
														</ul>
						</div>
					</section>
				</div>
		

				
				
				
			</section>
			
			<section id="text-6" class="module widget widget_text">			<div class="textwidget"></div>
		</section>
<section class="module">
<h2 class="heading"><span class="int">Agenda</span></h2>
<div class="agenda"  style="background:#F2F2F2"><ul><li class ="firstAgenda"><a class="first_title" href="http://www.ecommerceconference.be/?utm_source=zdnet&utm_medium=agenda&utm_campaign=bec2017" target="_blank">
									   <div class="date">
											<span>Oct</span>
											<em>05</em>
										</div>
										<div class="desc">Belgian E-commerce Conference&nbsp;</div>
									</a></li><li><a href="http://www.belgiantechday.be/" target="_blank">
										   <em class="date"><span>Oct</span> 26</em>
										   <div class="desc">Belgian Tech Day&nbsp;</div>
										   </a></li></ul></div></section><section id="polls-widget-3" class="module widget widget_polls-widget"><h2 class="heading"><span class="int">Polls</span></h2><div id="polls-26" class="wp-polls">
	<form id="polls_form_26" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_26_nonce" name="wp-polls-nonce" value="c96d1e88ab" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="26" /></p>
		<p style="text-align: center;"><strong>Heb jij al eens last gehad van ransomware?</strong></p><div id="polls-26-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-114" name="poll_26" value="114" /> <label for="poll-answer-114">Ja, op mijn bedrijfs-pc</label></li>
		<li><input type="radio" id="poll-answer-115" name="poll_26" value="115" /> <label for="poll-answer-115">Ja, op mijn privé-pc</label></li>
		<li><input type="radio" id="poll-answer-116" name="poll_26" value="116" /> <label for="poll-answer-116">Neen, wel in mijn omgeving (vrienden, familie)</label></li>
		<li><input type="radio" id="poll-answer-117" name="poll_26" value="117" /> <label for="poll-answer-117">Neen</label></li>
		<li><input type="radio" id="poll-answer-118" name="poll_26" value="118" /> <label for="poll-answer-118">Ik weet niet wat ransomware is</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(26);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(26); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-26-loading" class="wp-polls-loading"><img src="http://www.zdnet.be/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="/pollsarchive/">Polls Archive</a></li></ul></section><section id="simple_ads_manager_widget-8" class="module widget simple_ads_manager_widget"><div style="margin: 20px 0 20px 0;border:solid 1px #ccc;"><div id='c8928_6_3' class='sam-container sam-place' data-sam='1'><script type="text/javascript"><!--
google_ad_client = "pub-6938426706317824";
/* ZDNet.be 336x280 */
google_ad_slot = "4839355620";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></section>		<section class="module">
			<h2 class="heading"><span class="int"></span></h2>
			<div class="box">
				<div class="box_padding" id="stepstone-holder">
					
				</div>
				<ul>
					<li class="moreLink"><a href="/jobs/">Nog meer jobs</a></li>
				</ul>
			</div>
			
		</section>
		    <section class="module">
		<h2 class="heading"><span class="int">TOP 10 Kortingscodes in Belgi&euml;</span></h2>
		<div class="box">
			<ul>
												<li><a rel="nofollow" href="http://www.flipit.com/be/zalando" target="_blank">
								 -20% korting bij Zalando </a></li>
																<li><a rel="nofollow" href="http://www.flipit.com/be/bol.com-kortingscode" target="_blank">
								 -15% met de bol.com kortingscode </a></li>
																<li><a rel="nofollow" href="http://www.flipit.com/be/collishop" target="_blank">
								 -10% korting bij ColliShop </a></li>
																<li><a rel="nofollow" href="http://www.flipit.com/be/coolblue" target="_blank">
								 -50 euro korting bij Coolblue </a></li>
																<li><a rel="nofollow" href="http://www.flipit.com/be/pizza-hut" target="_blank">
								 -50% met de Pizza Hut kortingscode </a></li>
																<li><a rel="nofollow" href="http://www.flipit.com/be/lenovo-shop" target="_blank">
								 -5% met de Lenovo ecoupon </a></li>
																<li><a rel="nofollow" href="http://www.flipit.com/be/groupon" target="_blank">
								 -20 euro met de Groupon kortingscode </a></li>
																<li><a rel="nofollow" href="http://www.flipit.com/be/la-redoute" target="_blank">
								 -50 euro met de La Redoute kortingscode </a></li>
																<li><a rel="nofollow" href="http://www.flipit.com/be/nike" target="_blank">
								 -20% met de Nike kortingscode </a></li>
																<li><a rel="nofollow" href="http://www.flipit.com/be/farmaline" target="_blank">
								 -10% met de Farmaline kortingscode </a></li>
												</ul>
		</div>
		<!-- .box -->
	</section>
        
</aside>
    <!-- //secondary -->
        </div><!-- end .container -->
    </div> <!-- end #page -->
</div> <!-- end #mantle_skin -->
<div id="catfish" data-toggle="fixate" data-window-edge="bottom">
    <div class="container">
        <div class="catfishBar">
            <span class="branding">CNET</span>
            <span class="social twitter"><a href="https://twitter.com/zdnet_be" class="twitter-follow-button pre-render" data-show-count="false" data-show-screen-name="true"></a></span>
            <span class="social facebook">
            <fb:like class="facebook-like-button" send="false" layout="button_count" width="83" show_faces="false" font="arial" href="http://www.facebook.com/zdnet.be"></fb:like>
            </span>
            <span class="services">
            <a href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center">Log In</a>
            
            </span>
            <a class="close" data-action="close">Close</a>
        </div>
    </div>
</div>
<!-- </div>-->
<!-- begin footer -->
<footer role="contentinfo">
<div class="container">
<div class="row">
<div class="column-8 siteHighlights">
    <h2>Featured Articles</h2>
    
<!-- WordPress Popular Posts Plugin v3.3.4 [PHP] [monthly] [views] [custom] -->

<!-- cached -->

<div class="row">
<article class="column-2">
                                        <div>
                                            <a href="http://www.zdnet.be/nieuws/194117/toyotas-batterij-geeft-elektrische-wagens-reusachtige-autonomie/" title="Toyota’s batterij geeft elektrische wagens reusachtige autonomie" target="_self"><img src="http://www.zdnet.be/wp-content/uploads/wordpress-popular-posts/194117-featured-120x105.jpg" width="120" height="105" title="Toyota’s batterij geeft elektrische wagens reusachtige autonomie" alt="Toyota’s batterij geeft elektrische wagens reusachtige autonomie" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
                                        </div>
                                        <h3><a href="http://www.zdnet.be/nieuws/194117/toyotas-batterij-geeft-elektrische-wagens-reusachtige-autonomie/" title="Toyota’s batterij geeft elektrische wagens reusachtige autonomie" class="wpp-post-title" target="_self">Toyota’s batterij geeft elektrische wagens reusachtige autonomie</a></h3>
                                    </article>
<article class="column-2">
                                        <div>
                                            <a href="http://www.zdnet.be/nieuws/194097/welke-programmeertaal-moet-je-leren/" title="Welke programmeertaal moet je leren?" target="_self"><img src="http://www.zdnet.be/wp-content/uploads/wordpress-popular-posts/194097-featured-120x105.jpg" width="120" height="105" title="Welke programmeertaal moet je leren?" alt="Welke programmeertaal moet je leren?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
                                        </div>
                                        <h3><a href="http://www.zdnet.be/nieuws/194097/welke-programmeertaal-moet-je-leren/" title="Welke programmeertaal moet je leren?" class="wpp-post-title" target="_self">Welke programmeertaal moet je leren?</a></h3>
                                    </article>
<article class="column-2">
                                        <div>
                                            <a href="http://www.zdnet.be/nieuws/194124/kaspersky-maakt-antivirus-gratis-beschikbaar/" title="Kaspersky maakt antivirus gratis beschikbaar" target="_self"><img src="http://www.zdnet.be/wp-content/uploads/wordpress-popular-posts/194124-featured-120x105.jpg" width="120" height="105" title="Kaspersky maakt antivirus gratis beschikbaar" alt="Kaspersky maakt antivirus gratis beschikbaar" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
                                        </div>
                                        <h3><a href="http://www.zdnet.be/nieuws/194124/kaspersky-maakt-antivirus-gratis-beschikbaar/" title="Kaspersky maakt antivirus gratis beschikbaar" class="wpp-post-title" target="_self">Kaspersky maakt antivirus gratis beschikbaar</a></h3>
                                    </article>
<article class="column-2">
                                        <div>
                                            <a href="http://www.zdnet.be/nieuws/194462/nokia-kondigt-vlaggenschip-aan-met-dubbele-camera/" title="Nokia 8 onthuld: premium prestaties en dubbele camera" target="_self"><img src="http://www.zdnet.be/wp-content/uploads/wordpress-popular-posts/194462-featured-120x105.png" width="120" height="105" title="Nokia 8 onthuld: premium prestaties en dubbele camera" alt="Nokia 8 onthuld: premium prestaties en dubbele camera" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
                                        </div>
                                        <h3><a href="http://www.zdnet.be/nieuws/194462/nokia-kondigt-vlaggenschip-aan-met-dubbele-camera/" title="Nokia 8 onthuld: premium prestaties en dubbele camera" class="wpp-post-title" target="_self">Nokia 8 onthuld: premium prestaties en dubbele camera</a></h3>
                                    </article>

</div>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->
</div>
<!-- siteHighlights-->
<nav class="column-2 footerMap">
    <h2>ZDNet</h2>
    <ul>
        <li><a href="/hetteam/">Ontdek het team</a></li>
        <li><a href="/privacy/">Privacy</a></li>
        <li><a href="/terms/">Terms</a></li>
        <li><a href="/sitemap/">Site Map</a></li>
                
                <li><a href="/wedstrijd">Wedstrijden</a></li>
                <li><a href="/rss/">RSS Feeds</a></li>
    </ul>
    <div class="clear0">&nbsp;</div>
</nav>
<nav class="column-2 footerMap">
    <h2>Services</h2>
    <ul>
        <li><a href="http://www.facebook.com/zdnet.be">Volg ons op Facebook</a></li>
        <li><a href="http://twitter.com/zdnet_be">Volg ons op Twitter</a></li>
        <li><a href="/register/" rel="nofollow">Word lid van ZDNet.be</a></li>
        <li><a href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center" rel="nofollow">Lidmaatschap</a></li>
        <li><a href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center">Uitschrijven</a></li>
        <li><a href="http://www.pages02.net/minocmediaservices/preferencecenter/toegang-preference-center">Nieuwsbrieven</a></li>
    </ul>
    <div class="clear0">&nbsp;</div>
</nav>
<!-- navs-->
<div class="clear0">&nbsp;</div>
</div>
<!-- row-->
<div class="clear0">&nbsp;</div>
<p class="copyright">The Belgian/Dutch edition of 'ZDNet' is published under license from CBS Interactive, Inc., San Francisco, CA, USA. Editorial items appearing in ZDNet Belgie/Nederland that were originally published in the U.S. Edition of 'ZDNet' and 'CNET News' are the copyright property of CBS Interactive, Inc. or its suppliers. Copyright © 2014 CBS Interactive, Inc. All Rights Reserved. 'ZDNet', 'CNET', and 'CNET News' are trademarks of CBS Interactive, Inc.</p>

<p class="copyright">Copyright © 2000 - 2014 Minoc Media Services BTW BE-0540.779.552 Ontwikkeling website :
<a target="_blank" href="http://www.octagram.ro/" title="Octagram Creative">Octagram Creative</a> |
Design: <a target="_blank" href="http://www.x-factory.be/" title="X-Factory">X-Factory</a></p>
<div class="clear0">&nbsp;</div>
<div class="networkSites">
    <form>
        <label for="siteTarget">Bezoek de ander Minoc sites</label>
        <select id="siteTarget" name="target" onchange="window.location=document.getElementById('siteTarget').options[document.getElementById('siteTarget').selectedIndex].value; return false">
            <option selected="selected" value="">Kies een site</option>
            <option value="http://www.businessmeetsit.be/">Business Meets IT</option>
            <option value="http://www.clickx.be/">Clickx.be</option>
            <option value="http://www.clickx.nl/">Clickx.nl</option>
            <option value="http://www.ictdirectory.be/">ICTDirectory.be</option>
            <option value="http://www.smartbiz.be/itprofessional/">ITProfessional.be</option>
            <option value="http://shop.minoc.com/">Minoc Online Shop</option>
            <option value="http://www.smartbiz.be/pcmagazine/">PC Magazine</option>
            <option value="http://www.shoot.be/">Shoot</option>
            <option value="http://www.smartbiz.be/">smartbiz.be</option>
            <option value="http://www.smartbiz.nl/">smartbiz.nl</option>
            <option value="http://www.smartbiz.be/smartbusinessstrategies/">Smart Business Strategies</option>
            <option value="http://www.zdnet.be/">ZDNet.be</option>
        </select>
    </form>
</div>
<!-- networksites-->
<p class="easyhost" style="text-align: right">
<a title="Server hosting door COMBELL" class="combell" target="_blank" href="http://www.combell.com" style="line-height: 34px;">Server hosting door COMBELL</a>

<a target="_blank" href="http://www.combell.be">
    <img class="cartoonimage" alt="Dedicated server hosting door COMBELL" src="http://www.zdnet.be/wp-content/themes/ZDNet/inc_images/logos/combell.png" width="120" height="34">
</a>
</p>
<div class="clear0">&nbsp;</div>
</div>
<!-- container-->
</footer>
<script>
    $(document).ready(function() {
        if ($('#stepstone-holder').length) {
            $('#stepstone-holder').html('<iframe seamless style="border-radius:7px" name="Stepstone" frameborder="0" scrolling="no" height="400" width="336" src="https://www.stepstone.be/5/index.cfm?event=widgettool.widget&widgetKey=28&lang=en&ssl=true"></iframe>');
        }
        
    });
</script>
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            !function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=n.replace(/\-c\-/g,","),n=n.replace(/\-q\-/g,'"'),n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);e&&(e=e.replace(/\"/g,"-q-"),e=e.replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();
        </script>
        <!-- / -->
            <!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-53573W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.zdnet.be\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.zdnet.be\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.1'></script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/themes/ZDNet/css/scripts/build-core.js?ver=02'></script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.zdnet.be/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"zdnetbenelux"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zdnet.be/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.1'></script>
<script type="text/javascript">
var _sf_async_config={uid:22628,domain:"zdnet.be",useCanonical:true};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
 
</script>

<script type="text/javascript">
    // BMIT popup			
			//var BMITpopup_do_not_show = checkCookie('bmit_popup_do_not_show_zdsm55');
			//var BMITpopupClosed = checkCookie('bmit_subscribe_zdsm_closed55');
			var BMITpopup_do_not_show  = BMITpopupClosed = true;
			if (!BMITpopup_do_not_show) {
				if (!BMITpopupClosed) {
					var BMITPopup = '<div id="bmit-seminar-event-bg"></div><div id="bmit-seminar-event"><a class="bmit-go-to-ad" target="_blank" href="http://www.businessmeetsit.be/events/163508/hoe-windows-10-bijdraagt-tot-een-verhoogd-securityniveau/?utm_source=rob&utm_medium=popuphp&utm_campaign=bmitw10"><img src="http://test.minoc.com/wp-content/uploads/2017/05/kerelbureaulucht.jpg" alt=""/></a><h1>Gratis seminar: Hoe Windows 10 bijdraagt tot een verhoogd securityniveau</h1><h3>01.06.2017 – BluePoint Antwerpen</h3><p class="more-info-txt">Ontdek de bouwblokken voor een veiliger bedrijfsnetwerk<br>Hoe goed zijn uw bedrijfsdata afgeschermd van onbevoegden?<br></p><a class="bmit-seminar-btn" href="http://www.businessmeetsit.be/events/163508/hoe-windows-10-bijdraagt-tot-een-verhoogd-securityniveau/?utm_source=rob&utm_medium=popuphp&utm_campaign=bmitw10">MEER INFO</a><p class="checkbox_wrap bmit_do_not_show"><input type="checkbox" id="bmit_do_not_show" class="checkbox" name="do_not_show" value="check"><label for="bmit_do_not_show" class="checkbox_label">Laat dit in de toekomst niet meer zien</label></p><div class="mobile-close-ad bmit-close">SKIP AD</div><div class="desk-close-ad bmit-close">X</div></div>';
					jQuery('body').append(BMITPopup);
				}
			}
</script>
<!--
 <script type="text/javascript">  
      
             // BMIT popup			
			var BMITpopup_do_not_show = checkCookie('bmit_popup_do_not_show_zdsm11');
			var BMITpopupClosed = checkCookie('bmit_subscribe_zdsm_closed11');
			//BMITpopup_do_not_show = true;
			if (!BMITpopup_do_not_show) {
				if (!BMITpopupClosed) {
					var BMITPopup = '<div id="bmit-seminar-event-bg"></div><div id="bmit-seminar-event"><a class="bmit-go-to-ad" target="_blank" href="http://www.smartbiz.be/digitrans?utm_source=rob&utm_medium=banner&utm_campaign=jbs&utm_content=hppopup"><img src="http://test.minoc.com/wp-content/uploads/2017/05/iStock-627443560.jpg" alt=""/></a><h1>Doe mee aan deel 2 van het lezersonderzoek voor het ICT-Jaarboek</h1><p class="more-info-txt">Ontvang gratis het ICT-Jaarboek 2017-2018 in je mailbox en  maak kans op 2x een Plantronics Voyager 5200!</p><a class="bmit-seminar-btn" href="http://www.smartbiz.be/digitrans?utm_source=rob&utm_medium=banner&utm_campaign=jbs&utm_content=hppopup">DOE MEE</a><p class="checkbox_wrap bmit_do_not_show"><input type="checkbox" id="bmit_do_not_show" class="checkbox" name="do_not_show" value="check"><label for="bmit_do_not_show" class="checkbox_label">Laat dit in de toekomst niet meer zien</label></p><div class="mobile-close-ad bmit-close">SKIP AD</div><div class="desk-close-ad bmit-close">X</div></div>';
					jQuery('body').append(BMITPopup);
				}
			}
            
            
            
            
            	// BMIT popup			
			var BMITpopup_do_not_show = checkCookie('bmit_popup_do_not_show_zdsm50');
			var BMITpopupClosed = checkCookie('bmit_subscribe_zdsm_closed50');
			//BMITpopup_do_not_show = true;
			if (!BMITpopup_do_not_show) {
				if (!BMITpopupClosed) {
					var BMITPopup = '<div id="bmit-seminar-event-bg"></div><div id="bmit-seminar-event"><a class="bmit-go-to-ad" target="_blank" href="http://www.businessmeetsit.be/digitaltransformationday/?utm_source=rob&utm_medium=hppopup&utm_campaign=dtd2017"><div class="boxwhite"><img src="http://test.minoc.com/wp-content/uploads/2017/04/dtdlogo.png" alt="logopopup" class="firstimg" /><div class="logo-arrow"></div></div><img src="http://test.minoc.com/wp-content/uploads/2017/04/dtd.jpg" alt=""/></a><h1>Digital Transformation Day</h1><h3>18.05.2017, BluePoint Antwerpen</h3><p class="more-info-txt">Leg de basis voor de digitale transformatie van jouw organisatie!<br>1 dag, 15 sprekers: 3 keynotes + 12 break-out sessies</p><a class="bmit-seminar-btn" href="http://www.businessmeetsit.be/digitaltransformationday/?utm_source=rob&utm_medium=hppopup&utm_campaign=dtd2017">Meer info</a><p class="checkbox_wrap bmit_do_not_show"><input type="checkbox" id="bmit_do_not_show" class="checkbox" name="do_not_show" value="check"><label for="bmit_do_not_show" class="checkbox_label">Laat dit in de toekomst niet meer zien</label></p><div class="mobile-close-ad bmit-close">SKIP AD</div><div class="desk-close-ad bmit-close">X</div></div>';
					jQuery('body').append(BMITPopup);
				}
			}
           </script> 

-->

<script type="text/javascript" src="//script.leadboxer.com/?account=e993b43673761248aab4965fc5c8d54e"></script>

</body>
</html>